<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>
In the mind of the brain - Frontline
</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="title" content="In the mind of the brain" />
<meta name="description" content="A conversation with Professor V.S. Ramachandran, world-renowned explorer of the human brain, on neuroscience, philosophy, consciousness and beyond. (Published in the issue dated April 7, 2006)" />
<meta name="robots" content="index, follow" />
<meta name="fragment" content="!">
<meta name="keywords" content="interview prof v s ramachandran,professor V S Ramachandran world-renowned explorer of the human brain on neuroscience philosophy consciousness" />
<meta name="news_keywords" content="interview prof v s ramachandran,professor V S Ramachandran world-renowned explorer of the human brain on neuroscience philosophy consciousness" />
<meta name="publish-date" content="2021-06-07T00:00:00+05:30" />
<meta name="created-date" content="2021-06-07T00:00:00+05:30" /> <meta name="modified-date" content="2021-06-07T17:29:03+05:30" />
<meta name="twitter:creator" content="SASHI KUMAR">
<meta name="twitter:title" content="In the mind of the brain">
<meta name="twitter:description" content="A conversation with Professor V.S. Ramachandran, world-renowned explorer of the human brain, on neuroscience, philosophy, consciousness and beyond. (Published in the issue dated April 7, 2006)">
<meta name="twitter:image" content="https://frontline.thehindu.com/magazine/9sjy2g/article30208968.ece/ALTERNATES/LANDSCAPE_615/20060407005400401jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@frontline_india" />
<meta name="twitter:domain" content="frontline.in" />
<meta property="fb:app_id" content="304083423879211" />
<meta property="fb:pages" content="" />
<meta property="og:site_name" content="Frontline" />
<meta property="og:url" content="https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In the mind of the brain" />
<meta property="og:description" content="A conversation with Professor V.S. Ramachandran, world-renowned explorer of the human brain, on neuroscience, philosophy, consciousness and beyond. (Published in the issue dated April 7, 2006)" />
<meta property="og:image" content="https://frontline.thehindu.com/magazine/9sjy2g/article30208968.ece/ALTERNATES/LANDSCAPE_615/20060407005400401jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:author" content="SASHI KUMAR" />
<meta property="article:tag" content="interview prof v s ramachandran" />
<meta property="article:tag" content="professor V S Ramachandran world-renowned explorer of the human brain on neuroscience philosophy consciousness" />
<meta property="article:section" content="Cover Story" />
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece"
},
"headline": "In the mind of the brain",
"description": "A conversation with Professor V.S. Ramachandran, world-renowned explorer of the human brain, on neuroscience, philosophy, consciousness and beyond. (Published in the issue dated April 7, 2006)",
"keywords":"interview prof v s ramachandran,professor V S Ramachandran world-renowned explorer of the human brain on neuroscience philosophy consciousness",
"datePublished": "2021-06-07T00:00:00+05:30",
"dateModified": "2021-06-07T17:29:03+05:30",
"author": {
"@type": "Person",
"name": "SASHI KUMAR"
},
"image":{
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "300",
"height": "187",
"url":"https://frontline.thehindu.com/magazine/9sjy2g/article30208968.ece/ALTERNATES/LANDSCAPE_300/20060407005400401jpg"
},
"publisher":{
"@context": "https://schema.org",
"@type": "Organization",
"name": "Frontline",
"logo": {
"@context": "https://schema.org",
"@type": "ImageObject",
"width": "600",
"height": "60",
"url": "https://frontline.thehindu.com/static/theme/default/base/img/flfooterlogo.png"
},
"url":"https://frontline.thehindu.com/"
}
}
</script>
<script type="application/ld+json">
{ "@context":"http://schema.org/",
"@type":"WebPage",
"name":"In the mind of the brain",
"speakable":{ "@type":"SpeakableSpecification",
"cssSelector":[ "In the mind of the brain",
"A conversation with Professor V.S. Ramachandran, world-renowned explorer of the human brain, on neuroscience, philosophy, consciousness and beyond. (Published in the issue dated April 7, 2006)"
]
},
"url":"https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "Frontline",
"url": "https://frontline.thehindu.com/",
"logo":"https://frontline.thehindu.com/static/theme/default/base/img/flfooterlogo.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/frontlineindia",
"https://twitter.com/frontline_india"
]
}
</script>
<link href="//b.scorecardresearch.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link rel="preload" href="https://fonts.gstatic.com/s/merriweathersans/v13/2-cO9IRs1JiJN1FRAMjTN5zd9vgsFF_5asQTb6hZ2JKZou4ViesH.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/bitter/v16/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOXQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/ptsanscaption/v13/0FlMVP6Hrxmt7-fsUFhlFXNIlpcaeg_x.woff2" as="font" type="font/woff2" crossorigin>
<link rel="shortcut icon" type="image/x-icon" href="https://frontline.thehindu.com/flfavicon.ico" />
<link rel="icon" type="image/ico" href="https://frontline.thehindu.com/flfavicon.ico" />
<link rel="apple-touch-icon" href="https://frontline.thehindu.com/flapple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" href="https://frontline.thehindu.com/flapple-touch-icon-precomposed.png" />
<link rel="amphtml" href="https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece/amp/">
<link rel="canonical" href="https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece" />
<style>
/* cyrillic-ext */
@font-face {
font-family: 'Bitter';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/bitter/v16/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLXOXWh2.woff2) format('woff2');
unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* cyrillic */
@font-face {
font-family: 'Bitter';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/bitter/v16/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLzOXWh2.woff2) format('woff2');
unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* vietnamese */
@font-face {
font-family: 'Bitter';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/bitter/v16/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLfOXWh2.woff2) format('woff2');
unicode-range: U+0102-0103, U+0110-0111, U+0128-0129, U+0168-0169, U+01A0-01A1, U+01AF-01B0, U+1EA0-1EF9, U+20AB;
}
/* latin-ext */
@font-face {
font-family: 'Bitter';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/bitter/v16/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLbOXWh2.woff2) format('woff2');
unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
font-family: 'Bitter';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/bitter/v16/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOXQ.woff2) format('woff2');
unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic-ext */
@font-face {
font-family: 'Merriweather Sans';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/merriweathersans/v13/2-cO9IRs1JiJN1FRAMjTN5zd9vgsFF_5asQTb6hZ2JKZou4VhOsH3xE.woff2) format('woff2');
unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* vietnamese */
@font-face {
font-family: 'Merriweather Sans';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/merriweathersans/v13/2-cO9IRs1JiJN1FRAMjTN5zd9vgsFF_5asQTb6hZ2JKZou4VhusH3xE.woff2) format('woff2');
unicode-range: U+0102-0103, U+0110-0111, U+0128-0129, U+0168-0169, U+01A0-01A1, U+01AF-01B0, U+1EA0-1EF9, U+20AB;
}
/* latin-ext */
@font-face {
font-family: 'Merriweather Sans';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/merriweathersans/v13/2-cO9IRs1JiJN1FRAMjTN5zd9vgsFF_5asQTb6hZ2JKZou4Vh-sH3xE.woff2) format('woff2');
unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
font-family: 'Merriweather Sans';
font-style: normal;
font-weight: 400;
font-display: swap;
src: url(https://fonts.gstatic.com/s/merriweathersans/v13/2-cO9IRs1JiJN1FRAMjTN5zd9vgsFF_5asQTb6hZ2JKZou4ViesH.woff2) format('woff2');
unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* cyrillic-ext */
@font-face {
font-family: 'PT Sans Caption';
font-style: normal;
font-weight: 400;
font-display: swap;
src: local('PT Sans Caption'), local('PTSans-Caption'), url(https://fonts.gstatic.com/s/ptsanscaption/v13/0FlMVP6Hrxmt7-fsUFhlFXNIlpcadw_xcy4.woff2) format('woff2');
unicode-range: U+0460-052F, U+1C80-1C88, U+20B4, U+2DE0-2DFF, U+A640-A69F, U+FE2E-FE2F;
}
/* cyrillic */
@font-face {
font-family: 'PT Sans Caption';
font-style: normal;
font-weight: 400;
font-display: swap;
src: local('PT Sans Caption'), local('PTSans-Caption'), url(https://fonts.gstatic.com/s/ptsanscaption/v13/0FlMVP6Hrxmt7-fsUFhlFXNIlpcafg_xcy4.woff2) format('woff2');
unicode-range: U+0400-045F, U+0490-0491, U+04B0-04B1, U+2116;
}
/* latin-ext */
@font-face {
font-family: 'PT Sans Caption';
font-style: normal;
font-weight: 400;
font-display: swap;
src: local('PT Sans Caption'), local('PTSans-Caption'), url(https://fonts.gstatic.com/s/ptsanscaption/v13/0FlMVP6Hrxmt7-fsUFhlFXNIlpcadA_xcy4.woff2) format('woff2');
unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
font-family: 'PT Sans Caption';
font-style: normal;
font-weight: 400;
font-display: swap;
src: local('PT Sans Caption'), local('PTSans-Caption'), url(https://fonts.gstatic.com/s/ptsanscaption/v13/0FlMVP6Hrxmt7-fsUFhlFXNIlpcaeg_x.woff2) format('woff2');
unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
</style>
<link href="https://fl.thgim.com/static/theme/default/base/css/bootstrap.min.css" rel="stylesheet">
<link href="https://fl.thgim.com/static/theme/default/base/css/bootstrap-theme.min.css" rel="stylesheet">
<link href="https://fl.thgim.com/static/theme/default/base/css/swiper.min.css" rel="stylesheet">
<link href="https://fl.thgim.com/static/theme/default/base/css/default-base.5bed018b8bc28e644fe563dbd353adb4.min.css" rel="stylesheet"> <link href="https://fl.thgim.com/static/theme/default/base/css/media.2801b4af03dd671cb2fc985b528f5814.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="https://fl.thgim.com/static/css/print.min.css" media="print" />
<script data-cfasync="false">
function appURL(){	return "https://frontline.thehindu.com/";
}
function pagesource(){
return "article-page-cover-story";
}
function PageSourceType(){
return "articlepage";
}
if(!(window.fetch&&window.Promise&&[].includes&&Object.assign&&window.Map)){
document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch"></scr'+'ipt>');
}
(function (w, d, u) {
w.readyQ = [];
w.bindReadyQ = [];
function p(x, y) {
if (x == "ready") {
w.bindReadyQ.push(y);
} else {
w.readyQ.push(x);
}
};
var a = {ready: p, bind: p};
w.$ = w.jQuery = function (f) {
if (f === d || f === u) {
return a
} else {
p(f)
}
}
})(window, document)
</script>
<script type="text/javascript" data-cfasync="false">
(function() {
const makeStub = () => {
const TCF_LOCATOR_NAME = '__tcfapiLocator';
const TCF_LOCATOR_ID = '__tcfapiTrustarc';
const queue = [];
let win = window;
let cmpFrame;
function addFrame() {
const doc = win.document;
const otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
const iframe = doc.createElement('iframe');
iframe.name = TCF_LOCATOR_NAME;
iframe.style.display = 'none';
iframe.id = TCF_LOCATOR_ID;
iframe.src = 'https://trustarc.mgr.consensu.org/asset/cmpcookie.v2.html';
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler(...args) {
let gdprApplies;
if (!args.length) {
/**
* shortcut to get the queue when the full CMP
* implementation loads; it can call tcfapiHandler()
* with no arguments to get the queued arguments
*/
return queue;
} else if (args[0] === 'setGdprApplies') {
/**
* shortcut to set gdprApplies if the publisher
* knows that they apply GDPR rules to all
* traffic (see the section on "What does the
* gdprApplies value mean" for more
*/
if (args.length > 3 && parseInt(args[1], 10) === 2 && typeof args[3] === 'boolean') {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
/**
* Only supported method; give PingReturn
* object as response
*/
const retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stubCMP',
apiVersion: '2.0'
};
if (typeof args[2] === 'function') {
args[2](retr, true);
}
} else {
/**
* some other method, just queue it for the
* full CMP implementation to deal with
*/
queue.push(args);
}
}
function postMessageEventHandler(event) {
const msgIsString = typeof event.data === 'string';
let json = {};
try {
/**
* Try to parse the data from the event. This is important
* to have in a try/catch because often messages may come
* through that are not JSON
*/
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
const payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
let returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId,
},
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
/**
* Iterate up to the top window checking for an already-created
* "__tcfapilLocator" frame on every level. If one exists already then we are
* not the master CMP and will not queue commands.
*/
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
// if we're at the top and no cmpFrame
if (win === window.top) {
break;
}
// Move up
win = win.parent;
}
if (!cmpFrame) {
// we have recur'd up the windows and have found no __tcfapiLocator frame
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
}());
</script>
<script type="text/javascript" data-cfasync="false">
var thgCookieConsent = new Promise(function(resolve, reject) {
let script = document.createElement('script');
script.src = "https://consent.truste.com/notice?domain=hindugroup.com&c=teconsent&gtm=1&pcookie&js=nj&noticeType=bb&privacypolicylink=https%3A%2F%2Fwww.thehindugroup.com%2Fprivacy.html";
script.async = true;
script.onload = function(){
resolve(script);
}
script.onerror =function(){
resolve(script);
}
document.head.append(script);
});
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"audioPlayer":"mediaelement","media.jwplayer.options.primary":"flash","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","videoPlayer":"flowplayer","media.jwplayer.sharing.enabled":"true","media.jwplayer.hls.enabled":"true"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://frontline.thehindu.com/";
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript" data-cfasync="false">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</script>
<script data-cfasync="false">
var thg={required:!0,functional:!1,advertising:!1,requiredCookie:function(){return thg.required},functionalCookie:function(){return thg.functional},advertisingCookie:function(){return thg.advertising}};thgCookieConsent.then(function(){var constentbehavior=readCookie("notice_behavior"),cookieconsent=readCookie("cmapi_cookie_privacy");null==cookieconsent&&null!=constentbehavior&&-1==constentbehavior.indexOf("eu")?(thg.functional=!0,thg.advertising=!0):null!==cookieconsent?(cookieconsent.indexOf("permit")>-1&&cookieconsent.indexOf("2")>-1&&(thg.functional=!0),cookieconsent.indexOf("permit")>-1&&cookieconsent.indexOf("3")>-1&&(thg.advertising=!0)):null==constentbehavior&&(thg.functional=!0,thg.advertising=!0);});
</script>
<script type="text/javascript" data-cfasync="false">
async function chromeDetection(){if("storage"in navigator&&"estimate"in navigator.storage){var e=await navigator.storage.estimate();e.usage;return e.quota<12e7}return!1}function isChrome(){var e=navigator.userAgent.match(/Chrom(?:e|ium)\/([0-9]+)\.([0-9]+)\.([0-9]+)\.([0-9]+)/);if(null!=e&&5==e.length)return major=e.map(function(e){return parseInt(e,10)})[1],major>=76}var PrivateWindow=new Promise(function(e,n){try{if(navigator.vendor&&navigator.vendor.indexOf("Apple")>-1&&navigator.userAgent&&-1==navigator.userAgent.indexOf("CriOS")&&-1==navigator.userAgent.indexOf("FxiOS")){if(window.safariIncognito)!0;else try{window.openDatabase(null,null,null,null),window.localStorage.setItem("test",1),e(!1)}catch(n){!0,e(!0)}}else if(navigator.userAgent.includes("Firefox")){var t=indexedDB.open("test");t.onerror=function(){e(!0)},t.onsuccess=function(){e(!1)}}else if(navigator.userAgent.includes("Edge")||navigator.userAgent.includes("Trident")||navigator.userAgent.includes("msie"))window.indexedDB||!window.PointerEvent&&!window.MSPointerEvent||e(!0),e(!1);else{isChrome()&&e(chromeDetection());var i=window.RequestFileSystem||window.webkitRequestFileSystem;i?i(window.TEMPORARY,100,function(n){e(!1)},function(n){e(!0)}):e(null)}}catch(n){console.log(n),e(null)}});function __isPrivateWindow(e){PrivateWindow.then(function(n){e(n)})}
</script>
<script data-cfasync="false">
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date();
d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script data-cfasync="false">(function(src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=3qrmsuqPpu"); tp = window["tp"] || [];
tp.push(["setContentCreated", "2021-06-07T00:00:00+05:30"]); tp.push(["setContentAuthor", "SASHI KUMAR"]);
tp.push(["setContentSection", "Cover Story"]);
tp.push(["setTags", ["Volume23-Issue06"]]); tp.push(["setContentIsNative", false]); tp.push(["setZone", (DevIdf.isMobile === true ? 'MobileWeb' : 'Web')]); </script>
<script async type="text/javascript" src="https://csm.cxpublic.com/THG.js"> </script>
<!--[if lt IE 9]>
<script src="https://fl.thgim.com/static/js/html5shiv.js"></script>
<script src="https://fl.thgim.com/static/js/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
thgCookieConsent.then(function() {
if(thg.functionalCookie()){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10158580-10', 'auto', {'useAmpClientId': true});
ga('send', 'pageview');
}
});
</script>
<script type="text/javascript">thgCookieConsent.then(function() {if(thg.functionalCookie()){ var userconsent = 1 ;var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "11398210",cs_ucfr: userconsent}); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src=(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();}});</script><noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=123456&cs_ucfr=1&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" data-cfasync="false">	function isDeviceEnabled(skipOnDeviceValue){	if(skipOnDeviceValue.indexOf("large") > -1 && (DevIdf.isDesktop || DevIdf.isLargeDesktop)){return false;}	if(skipOnDeviceValue.indexOf("medium") > -1 && DevIdf.isTablet){return false;}	if(skipOnDeviceValue.indexOf("small") > -1 && DevIdf.isMobile){return false;}	return true;	}
function isIE() {
var sAgent = window.navigator.userAgent;
var Idx = sAgent.indexOf("MSIE"); if (Idx > 0) return true;
else if (!!navigator.userAgent.match(/Trident\/7\./)) return true;
else
return false; }
var infiniteScroll = false;
</script>
<script data-cfasync="false">
if(isDeviceEnabled('[small]')){
Promise.all([userIdentify, thgCookieConsent]).then(function() {
if(isNonSubcribedUser() && thg.advertisingCookie()){ loadAsyncURL("https://securepubads.g.doubleclick.net/tag/js/gpt.js");}
});
}
</script>

<script data-cfasync="false">
var adfiller = adfiller || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
if(isDeviceEnabled('[small]')) {
googletag.defineSlot('/22390678/FL_Desktop_ROS_LB', [[970, 90], [728, 90]], 'div-gpt-ad-1523868531976-0').addService(googletag.pubads());
}
if(isDeviceEnabled('[medium, small]')) {
googletag.defineSlot('/22390678/FL_Desktop_ROS_CPD', [300, 600], 'div-gpt-ad-1523868531976-1').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<meta name="ahrefs-site-verification" content="6df5b97abf2ea60f2d4123265496b92b4faa009ceff5444e0b8482ebddd508d6" />
<meta name="theme-color" content="#fff" />
<meta name="google-site-verification" content="jlS-WsOVad-iw4X4xO0EJnHuzr3pK7WqXt3oCy7jpXI" />
<meta name="msvalidate.01" content="A0ACE607D11E08C87CE9AEB4F809133F" />
<meta name="yandex-verification" content="48f92382529198c1" />

<div id="teconsent"></div>
<style>
#archlist article i{
padding-left: 10px;
}
.social-issues.smallGallery .bigtitle.paddingRightLeft10px.paddingTop10px .fa-lock:before{
color: #fff; !important;
}
li.Subscribebtn{
border:none !important;
}
.hidden-xs .flcolorwhite.searchWrap p{
cursor: pointer;
}
.socialHeader {
float:left !important;
}
.subsEntrymenu>ul>li.dropdown.ssologin a#sso-signin{
border: none !important;
}
.col-md-6.col-sm-10.pull-right.hidden-xs {
padding-top: 10px !important;
}
.subsEntrymenu>ul>li{
float: right !important;
width: 50% !important;
border-radius: 6px !important;
margin-top: 9px !important;
margin-right: 8px !important;
}
li.Subscribebtn{
background: #fbff00 !important;
color: #000 !important;
}
.subsEntrymenu>ul>li.Subscribebtn>a{
color:#000 !important;
border-radius: 6px !important;
}
.subsEntrymenu>ul>li.signinbtn>a{
border: 1px solid #ffffff !important;
border-bottom-left-radius: 6px;
border-bottom-right-radius: 6px;
}
.subsEntrymenu>ul{
float: right !important;
display:block !important;
}
@media (max-width: 768px){
.col-md-6.col-sm-10.pull-right.hidden-xs {
padding-top: 0px !important;
}
}
@media (min-width: 1024px) {
.searchWrap {
padding-bottom: 0 !important;
}
.flcolorwhite.searchWrap{
margin-bottom: 0 !important;
}
.subsEntrymenu>ul {
padding: 0px 0 5px 0 !important;
}
}
@media (max-width: 1023px) and (min-width: 768px){
.hidden-xs .flcolorwhite.searchWrap p{
padding-left: 185px !important;
}
.hidden-xs .flcolorwhite.searchWrap i{
padding-left: 10px !important;
}
.searchWrap {
padding-bottom: 0 !important;
}
.sigininmobile .fa-user {
top: 45px !important;
}
#mobilesignin .dropdown-menu {
top: 65px !important;
}
}
</style>
<style>
.body-main p {
font-size: 20px !important;
}
.submenudropdown.dropdown-menu{
right:auto !important;
}
@media (max-width: 768px){
.submenudropdown.dropdown-menu{
top:0 !important;
}
}
</style>
<script> $(document).ready(function(){
if ($('.mobileadsubentry').is(':visible')) {
$(".dispatches.carosuel-dispatches").css("margin-top", "35px");
} else {
$(".dispatches.carosuel-dispatches").css("margin-top", "10px");
}
$(window).scroll(function(){
var sticky = $('.sticky'),
scroll = $(window).scrollTop();
if (scroll >= 100) sticky.addClass('fixed');
else sticky.removeClass('fixed');
});
$(window).scroll(function(){
if ($("div").hasClass("fixed")) {
$("#artmeterwrap").css("display", "block");
}
else if (!$("div").hasClass("fixed")) {
$("#artmeterwrap").css("display", "none");
}
});
$(window).scroll(function(){
var bodysticky = $('body'),
scroll = $(window).scrollTop();
if (scroll >= 100) bodysticky.addClass('container-sticky');
else bodysticky.removeClass('container-sticky');
});
});
</script>
<style type="text/css">
body.subscribed .subsEntrymenu li.subscribeBtnCss{display:none;}
/* latest dispatches mob view ui issue -start*/
.dispatches.sticky-bkground {
margin-bottom: 0;
margin-top: 0;
}
/* latest dispatches mob view ui issue -end*/
.left-column article.dispatches {
margin-bottom: 0px;
}
div#yearselector ul {
max-height: 30vh;
overflow: auto;
}
/*instagram icon added - css start*/
.footsocialize i.fa.fa-instagram{ position: relative;
top: -1px;
}
i.fa.fa-instagram{ position: relative;
top: -2px;
}
.hidden-xs .flcolorwhite.searchWrap i {
padding-left: 5px !important;
}
@media (max-width: 1440px) and (min-width: 1280px){
.headernav .submobsticky .pull-right .socialHeader {
margin-left: 35px !important;
}
}
@media (max-width: 1023px) and (min-width: 768px){
.col-md-6.col-sm-10.pull-right.hidden-xs {
padding-left: 0px !important;
}
.flcolorwhite.searchWrap i {
padding-left: 5px !important;
}
}
/*instagram icon added - css end*/
/*css*/
.dfp-ad ~ .subs-promoted-story .story-title h2 {
height: 65px;
overflow: hidden;
}
li.mobileusername .mobileusernamespan b{
font-size:12px !important;
}
/*menu color changes -start*/
ul.nav.submenu.navbar-nav> li.dropdown.menubar.hidden-md>a:nth-last-child(-n+1) {
color: #000000;
background: #ffff00;
}
li.hidden-lg.dropdown.menubar ul.submenudropdown.dropdown-menu.dropdown-submenu li a{
color:#222;
background: #ffffff;
}
ul.submenudropdown.dropdown-menu li.dropdown.menubar a:nth-last-child(-n+1) {
background: #000000;
color: #ffff00;
}
@media (max-width: 767px){
nav li{
border-bottom: solid 1px #000000;
padding: 0 !important;
}
}
/*menu color changes -stop*/
.subscribed .dfp-ad {
min-height: auto !important;
}
img.media-object {
display: block;
width: auto;
height: auto;
min-width: 100%;
max-height: none;
max-width: 100%;
}
.swiper-slide.latestInner {
width:361.5px;
}
.stickyCarouselCont .swiper-slide {
width:250px;
}
@media (max-width: 767px){
div[id^='content-body-'] p {
white-space: normal;
word-break: break-word;
}
}
.artPagin .body-main p.caption{font-size: 14px !important;line-height: 20px;}
/* Piano article Block*/
/*Article Paywall Start */
.articlepaywall div[id^="content-body"]>p {
display: none;
}
.articlepaywall div[id^="content-body"]>p:last-child:before{
content: "";
position: absolute;
width: 100%;
height: 100%;
top: 55px;
right: 0;
background: linear-gradient(to bottom,rgba(255,255,255,0) 0,rgba(255,255,255,.82) 0,rgba(255,255,255,1) 100%);
}
.articlepaywall div[id^="content-body"]>p:last-child{
display: block;
position: relative;
max-height: 100px;
overflow: hidden;
}
/*.articlepaywall div[id^="content-body"]>p:first-child, .articlepaywall div[id^="content-body"]>p:nth-child(1), .articlepaywall div[id^="content-body"]>p:nth-child(2), .articlepaywall div[id^="content-body"]>p:nth-child(3), .articlepaywall div[id^="content-body"]>p:nth-child(4){
display: block !important;*/
/*max-height: 100px !important;*/
/*	overflow: hidden !important;
}*/
/*.articlepaywall div[id^="content-body"] {
position: relative;
display: none;
}*/
/*.articlepaywall div[id^="content-body"]:before {
content: "";
position: absolute;
width: 100%;
height: 100%;
top: 55px;
right: 0;
background: background: -moz-linear-gradient(bottom, rgba(255, 255, 255, 0)
0, rgba(255, 255, 255, .92) 57%, rgba(255, 255, 255, 1) 82%);
background: -webkit-linear-gradient(bottom, rgba(255, 255, 255, 0) 0,
rgba(255, 255, 255, .92) 57%, rgba(255, 255, 255, 1) 82%);
background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%,
rgba(255, 255, 255, .82) 0, rgba(255, 255, 255, 1) 100%);
}*/
/* .articlepaywall .articlepage .swiper-container {
display: none;
} */
.articlepaywall .latestuptct .swiper-container, .articlepaywall #cover-story .swiper-container {
display: block !important;
}
body.subscribed .dfp-ad {
min-height: auto !important;
}
/*sticky meterpaywall curtainraiser - css start */
#artmeterwrap iframe{
width:100% important;
}
#artmeterwrap .tp-container-inner{
width:100% important;
}
#artmeterwrap{
background: transparent;
position: fixed;
width: 100%;
bottom: unset;
right: 0;
z-index: 99999;
top: 26px;
margin: 0 auto;
left: 0;
display:none; }
.container-sticky #artmeterwrap{
display:block;
background: #540001;
width: 100%;
}
@media (max-width: 1598px) and (min-width: 1024px)
{
#artmeterwrap{
width: 100%;
}
}
@media(min-width:1599px){
#artmeterwrap{
width: 1240px;
}
}
@media (max-width: 1023px) and (min-width: 768px){
#artmeterwrap {
top: 40px;
}
}
@media (max-width:767px) and (min-width:1px){
#artmeterwrap {
bottom: 40px;
top: unset;
}
.container-sticky #artmeterwrap{
background:transparent;
}
}
/*sticky meterpaywall curtainraiser - css end */
</style>
<script>
var clevertap = {event:[], profile:[], account:[], onUserLogin:[], notifications:[], privacy:[]};
function clvpageevents(ename){
if((location.hostname.indexOf(".com") > 0 || location.hostname.indexOf(".in") > 0)){
clevertap.event.push(ename, {
'Page type' : 'Article Page',
'Id':'30208977',
'Sections':'cover-story',
'Author':'SASHI KUMAR',
'IsArticle':1,
'Platform': DevIdf.isMobile == true ? 'MWEB' : 'WEB',
'Source' : getUrlParameter("utm_source") !== null ? getUrlParameter("utm_source") : 'Direct',	'Medium' : getUrlParameter("utm_medium") !== null ? getUrlParameter("utm_medium") : 'Direct',	'Campaign' : getUrlParameter("utm_campaign") !== null ? getUrlParameter("utm_campaign") : 'Direct'
});
}
}
thgCookieConsent.then(function() {
if(thg.functionalCookie()){ clevertap.account.push({"id": "WRZ-K9W-775Z"});
clevertap.privacy.push({optOut: false}); //set the flag to true, if the user of the device opts out of sharing their data
clevertap.privacy.push({useIP: true}); //set the flag to true, if the user agrees to share their IP data
(function () {
var wzrk = document.createElement('script');
wzrk.type = 'text/javascript';
wzrk.async = true;
wzrk.src = ('https:' == document.location.protocol ? 'https://d2r1yp2w7bby2u.cloudfront.net' : 'http://static.clevertap.com') + '/js/a.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wzrk, s);
})(); clvpageevents("Page Visited");
}});
</script>
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({
'pageDetails' : {
'pageType' : 'article' ,
'headline' : 'In the mind of the brain' ,
'articleId' : '30208977' ,
'articleType' : 'free',
'authorName' : 'SASHI KUMAR' , 'publishDate' : '2021-06-07' ,
'publishTime' : '00:00' ,
'hoursSincePublished' : '22',
'contentCategory' : 'cover-story',
'featureType' : 'story Commentary' ,
'articleTags' : 'Volume23-Issue06' // when available
} });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N24644H');
</script>

</head>
<body class="">
<noscript id="deferred-styles">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> </noscript>
<script>
var loadDeferredStyles = function() {
var addStylesNode = document.getElementById("deferred-styles");
var replacement = document.createElement("div");
replacement.innerHTML = addStylesNode.textContent;
document.body.appendChild(replacement)
addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N24644H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<section class=" ">
<div class="top-add hidden-xs hidden-sm">

<div id="div-gpt-ad-1523868531976-0" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868531976-0'); });
}
});
</script>
</div>

</div>
</section>
<header class="header " role="banner">
<div class="flredbackcolor">
<div class="container ">
<div class="row">
<div class="headernav">
<div class="col-md-6 col-sm-6 col-xs-12 mobilered">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu1">
<span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span>
<span class="icon-bar"></span> <span class="icon-bar"></span>
</button>
<div id="logo-print" class="fllogo">
<div class="logo-block">
<a href="https://frontline.thehindu.com/">
<img src="https://fl.thgim.com/static/theme/default/base/img/fllogo.png" alt="Return to frontpage">
</a>
</div>
<div class="flcolorwhite pull-right issueHeader hidden-xs">
INDIA's NATIONAL MAGAZINE
</div>
</div>
</div>
<div class="col-md-6 col-sm-6 submobsticky">
<div class="col-md-6 col-sm-4 padleftright0px hidden-sm hidden-xs ">
</div>
<div class="col-md-6 col-sm-10 pull-right hidden-xs ">
<div class="socialHeader flcolorwhite">
<div>
<div class="pull-left">Follow us on</div>
<div class="socialize hidden-xs pull-right">
<ul>
<li><a href="https://www.facebook.com/frontlineindia/" class="fb back83050b" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/frontline_india" class="tw back83050b" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/frontline.magazine/" class="tw back83050b" target="_blank"><i class="fa fa-instagram"></i></a></li>
</div>
</div>
</div>
<div class="flcolorwhite searchWrap">
<style>
.hidden-xs .flcolorwhite.searchWrap #hidden-form .input-group input{
border-radius:4px !important;
}
.hidden-xs .flcolorwhite.searchWrap{
margin-bottom: 0;
padding-bottom: 0;
}
.hidden-xs .flcolorwhite.searchWrap i{
font-size: 18px;
padding-left: 18px;
cursor: pointer;
}
.hidden-xs .flcolorwhite.searchWrap p{ margin: 0 0px;
font-size: 25px;
padding-top: 1px;
}
.searchWrap {
padding-bottom: 10px;
max-width: 100% !important;
}
@media (min-width: 1024px)and (max-width: 1279px){
.hidden-xs .flcolorwhite.searchWrap #hidden-form .input-group{
width:90% !important;
margin-left: 15px !important;
}
.socialHeader {
margin-left: 15px !important;
}
}
@media (min-width: 1280px)and (max-width: 1440px){
.hidden-xs .flcolorwhite.searchWrap #hidden-form .input-group {
width: 75% !important;
margin-left: 70px !important;
}
.socialHeader {
margin-left: 70px !important;
}
}
@media (min-width: 1441px){
.hidden-xs .flcolorwhite.searchWrap #hidden-form .input-group {
width: 90% !important;
}
}
@media (min-width: 1024px) and (max-width: 1440px){
.hidden-xs .flcolorwhite.searchWrap i{
padding-left:0;
}
.hidden-xs .flcolorwhite.searchWrap p{
paddng:0;
}
.col-md-6.col-sm-10.pull-right.hidden-xs{
padding:10px 0 0 0!important;
}
}
@media (max-width: 1023px){
.searchWrap {
padding-bottom: 10px;
max-width: 100% !important;
}
}
@media (max-width: 1023px) and (min-width: 768px){
.submobsticky .flcolorwhite.searchWrap .input-group {
width: 80%!important;
}
.col-md-6.col-sm-10.pull-right.hidden-xs{
padding-top:0px !important;
}
}
</style>
<p>| <i class="glyphicon glyphicon-search" onclick="myFunction()"></i></p>
<div id="hidden-form" style="display: none;">
<form id="search" action="https://frontline.thehindu.com/search/"> <div class="input-group">
<input type="text" id="simplesearch" class="form-control searchid" data-type="search" placeholder="Search here" name="q" required oninvalid="setCustomValidity('Please enter your search text.')" oninput="setCustomValidity('')">
<div class="input-group-btn" style="display:none;">
<button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i>
</button>
</div>
</div>
<input type="hidden" name="order" value="DESC">
<input type="hidden" name="sort" value="publishdate">
</form>
</div>
<script>
/* document.getElementById('search').submit(); */
function myFunction() {
var x = document.getElementById('hidden-form');
if (x.style.display === "none") {
x.style.display = "block";
if ((window.matchMedia('(min-width:768px)').matches) && (window.matchMedia('(max-width:800px)').matches)) {
$(".sigininmobile").find(".fa-user").css("cssText", "top: 45px !important;");
}
} else {
x.style.display = "none";
if ((window.matchMedia('(min-width:768px)').matches) && (window.matchMedia('(max-width:800px)').matches)) {
$(".sigininmobile").find(".fa-user").css("cssText", "top: 45px !important;");
}
}
}
</script>
</div>
</div>
<div class="col-md-6 col-sm-10 col-xs-12 pull-right submobsticky">
<div class="subsEntrymenu hidden-sm hidden-xs" style="display:none;">
<ul>
<li class="Subscribebtn Subscribebtnremove subscribeBtnCss" data-category="SUBSCRIBE NOW icon" data-label="article-page-cover-story"><a href="/online-subscription/">Subscribe Now</a></li>
<li class="dropdown signinbtn signedInUserBtn" data-category="Sign in/up icon" data-label="article-page-cover-story"><a class="sso-signin thgsignin" id="sso-signin">Sign In</a></li> </ul>
</div>
<div class="mobileadsubentry hidden-sm hidden-md hidden-lg">
<a href="https://frontline.thehindu.com/online-subscription/" class="mobileadsubentryremoveads">
Read Premium Articles - </a>
<a href="https://frontline.thehindu.com/online-subscription/" class="mobileadsubentryfreetrail">
Subscribe Now
</a>
</div>
<style>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</style>
<script>
var els = document.querySelectorAll("#main-menu>ul>li:nth-last-child(-n+2)");
[].forEach.call(els, function(els) {
els.style.display = "none";
});
tp.push(['init',function() {
if (!tp.user.isUserValid()) {
document.getElementsByClassName("subsEntrymenu").length > 0 ? document.getElementsByClassName("subsEntrymenu")[0].style.display = "block" : '';
document.getElementsByClassName("submobileentry").length > 0 ? document.getElementsByClassName("submobileentry")[0].style.display = "block" : '';
}
tp.pianoId.init({
loggedIn : function(data) {
thgloggedIn(data)
},
loggedOut : function() {
location.reload();
}
});
}]);
function thgloggedIn(data) {
isUserDetails = data;
var userName = typeof tp.pianoId.getUser().firstName != "undefined" ? "Hi " + tp.pianoId.getUser().firstName : 'Hi User';
var mobuserName = typeof tp.pianoId.getUser().firstName != "undefined" ? " " + tp.pianoId.getUser().firstName : 'User';
document.getElementById("sso-signin") != null ? document.getElementById("sso-signin").innerHTML = "<i class='fa fa-user'></i>"+userName :'';
document.getElementById("sso-signin") != null ? document.getElementById("sso-signin").classList.remove("thgsignin"):'';
document.getElementById("mobilesignin") != null ? document.getElementById("mobilesignin").classList.remove("sso-signin"):'';
document.getElementById("mobilesignin") != null ? document.getElementById("mobilesignin").classList.add("sso-signinmobile"):'';
document.getElementById("mobilesigninlink") != null ? document.getElementById("mobilesigninlink").classList.remove("thgsignin"):'';
if(DevIdf.isMobile == true){
var dropdown = '<ul class="dropdown-menu sso-signinuser mobileThsubscrip1">'
+ '<li class="mobileusername" ><a class="" ><img src="https://fl.thgim.com/static/theme/default/base/img/user_navigation.png" class="mobusericon"><span class="mobileusernamespan"> Hello <br><b>'
+ mobuserName
+ '</b></span><span class="closeicon"> &#10005;</span></a><hr>'
/* + tp.pianoId.getUser().email */
+ '<li data-category="Hi user" data-label="My Account"><a href="/myaccount/" class="sso-profile">My Account</a>'
+ '<li data-category="Hi user" data-label="FAQ"><a href="/faq/" target="_blank" class="sso-profile">FAQS</a>'
+ '<li data-category="Hi user" data-label="Contact us"><a href="/contacts/" target="_blank" class="sso-profile">Contact Us</a>'
+ '<li data-category="Hi user" data-label="Sign Out"><a class="sso-logout" onclick="tp.user.logout()" >Sign Out</a>'
+ '</ul>';
}else {
var dropdown = '<ul class="dropdown-menu sso-signinuser">'
+ '<li class="mobileusername" ><a class="" >'
+ userName
+ '</a>'
+ '<li data-category="Hi user" data-label="My Account"><a href="/myaccount/" class="sso-profile">My Account</a>'
+ '<li data-category="Hi user" data-label="FAQ"><a href="/faq/" target="_blank" class="sso-profile">FAQS</a>'
+ '<li data-category="Hi user" data-label="Contact us"><a href="/contacts/" target="_blank" class="sso-profile">Contact Us</a>'
+ '<li data-category="Hi user" data-label="Sign Out"><a class="sso-logout" onclick="tp.user.logout()" >Sign Out</a>'
+ '</ul>';
}
var list = document.querySelectorAll(".signinbtn");
for (var i = 0; i < list.length; ++i) {
list[i].classList.remove('subscribeBtnCss');
list[i].classList.add('ssologin');
list[i].insertAdjacentHTML('beforeend', dropdown);
}
var listmobile = document.querySelectorAll(".sigininmobile");
for (var i = 0; i < listmobile.length; ++i) {
listmobile[i].insertAdjacentHTML('beforeend', dropdown);
}
document.getElementsByClassName("subsEntrymenu").length > 0 ? document.getElementsByClassName("subsEntrymenu")[0].style.display = "block" : '';
document.getElementsByClassName("submobileentry").length > 0 ? document.getElementsByClassName("submobileentry")[0].style.display = "block" : '';
}
$(function(){
$(document).on("click",".thgsignin",function() {
tp.pianoId.show({ loggedIn: function(data) { location.reload();
},
loggedOut: function() {location.reload();} });
});
$(document).on("click",".ssologin>a" , function() {
$(this).parent().toggleClass('open');
});
hidedd = true;
$(document).on("click",".sso-signinmobile",function(){
$(this).children(".dropdown-menu").toggle();
if (hidedd)$('.dropdown-menu.sso-signinuser').removeClass('dropdwnHide');
hidedd = false;
});	$('body').on('click', function () {
if (hidedd)$('.dropdown-menu.sso-signinuser').addClass('dropdwnHide');
hidedd = true;
});
});
</script>
</div>
<div class="hidden-md hidden-lg submobileentry" style="display:none;">
<div class="sigininmobile sso-signin" id="mobilesignin" data-category="Sign in/up icon" data-label="article-page-cover-story">
<a class="sso-signin thgsignin" id="mobilesigninlink"><i class="fa fa-user"></i></a>
</div>
</div>
<style>
.sigininmobile .fa-user{
color: #ffffff;
font-size: 30px;
line-height: 18px;
position: absolute;
/* right:30px; */
right:15px;
top: 10px;
cursor: pointer;
}
/*.dashboardiconentry{
color: #133b5a;
font-size: 18px !important;
line-height: 18px;
position: absolute;
right: 82px;
top: 13px;
cursor: pointer;
}*/
@media( max-width : 767px){
.headernav{
margin-top: 0;
padding-top: 5px;
background: #da0812;
}
.headernav .mobilered{
background: #da0812;
}
.flredbackcolor {
background-color: transparent;
}
#mobilesignin .dropdown-menu {
left: 0px;
padding: 0px;
height: 100vh;
top: -55px;
float: right;
position: relative;
}
li.mobileusername .mobileusernamespan {
margin-left: 10px;
position: absolute;
margin-top: 4px;
font-size: 12px;
}
li.mobileusername .mobileusernamespan b {
color: #da0812;
max-width: 80px;
display: block;
white-space: nowrap;
text-overflow: ellipsis;
overflow: hidden;
padding-left: 0;
}
img.mobusericon {
height: 40px;
}
li.mobileusername .closeicon{
position: absolute;
right:14px;
font-size: large;
}
#mobilesignin .dropdown-menu:after{
display: none;
}
}
/*@media( min-width : 480px) and (max-width:767px) {
#main-menu>ul>li>a {
padding: 0 10px 5px 10px!important;
}
}*/
@media( min-width : 768px) and (max-width:1023px) {
li.mobileusername .mobileusernamespan {
margin-left: 10px;
position: absolute;
margin-top: 4px;
font-size: 12px;
}
li.mobileusername .mobileusernamespan b {
color: #da0812;
}
img.mobusericon {
height: 40px;
}
.main-menu {
border-bottom: none !important;
position: relative;
top: unset;
left: unset;
}
nav.main-menu {
border-bottom: medium none white;
left: unset;
position: relative;
top: unset;
width: 100%;
}
div#logo a {
margin: 0 40px;
}
li.mobileusername .closeicon{
display: none;
}
}
/*@media ( min-width : 420px) and (max-width: 767px) {
div#logo a {
height: auto;
width: 280px;
}
}
*/
/*@media ( max-width :419px) {
div#logo a {
height: 30px;
width: 245px;
}
.dashboardiconentry{display:none;}
}
*/
/*@media ( max-width :320px) {
div#logo a {
height: 30px;
width: 205px;
}
}
*/
@media ( max-width :480px) {
.fllogo img {
width: 75%;
}
}
@media ( max-width : 1023px) and (min-width: 748px) {
.sigininmobile .fa-user{
right: 8%;
top:60%;
color: white;
}
div#___gcse_0 {
padding: 0 45px 0 0 !important;
}
span.mobileusernamespan b {
max-width: 90px;
display: block;
white-space: nowrap;
text-overflow: ellipsis;
overflow: hidden;
padding-left: 0;
}
/*.home.sticky .sigininmobile .fa-user,.home.sticky .dashboardiconentry{
top: 16px;
}*/
}
@media ( max-width : 747px) and (min-width: 481px) {
/*	.dashboardiconentry {
right: 26px;
top: 24px;
}*/
.sigininmobile .fa-user{
right: 30px;
top: 15px;
font-size: 35px;
color: white;
}
/*div#___gcse_0 {
padding: 0 45px 0 0 !important;
}*/
/*.home.sticky .sigininmobile .fa-user,.home.sticky .dashboardiconentry{
top: 16px;
}*/
.fllogo img {
width: 75% !important;
}
}
</style>
</div>
</div>
</div>
</div>
</div>
<div class="menubg">
<nav class="navbar navbar-default " role="navigation">
<div id="flHeader" class="sticky">
<div class="container">
<div id="menu1" class="collapse">
<div class="wf-placeholder" data-loadURL="https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece/wf.fragment/058018a3-ff03-4827-a11c-22c53c6d45e7" data-elementwidth="1140" data-skip-profiles="xlarge,large,medium"></div>
<div class="menumain">
<ul class="nav submenu navbar-nav">
<li class=""><a href="https://frontline.thehindu.com/">
<i class="fa fa-home"></i>
</a></li>
<li class="active dropdown menubar">
<a class="dropdown-toggle Cover Story" href="https://frontline.thehindu.com/cover-story/">Cover Story
</a> </li>
<li class=" dropdown menubar">
<a class="dropdown-toggle Dispatches" href="https://frontline.thehindu.com/dispatches/">Dispatches
</a> </li>
<li class=" dropdown menubar">
<a class="dropdown-toggle The Nation" href="https://frontline.thehindu.com/the-nation/">The Nation
<span class="fa fa-angle-down hidden-sm hidden-xs"></span>
</a> <ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Agriculture" href="https://frontline.thehindu.com/the-nation/agriculture/">Agriculture</a>
</li>
<li>
<a class="dropdown-toggle Communalism" href="https://frontline.thehindu.com/the-nation/communalism/">Communalism</a>
</li>
<li>
<a class="dropdown-toggle Education" href="https://frontline.thehindu.com/the-nation/education/">Education</a>
</li>
<li>
<a class="dropdown-toggle Human rights" href="https://frontline.thehindu.com/the-nation/human-rights/">Human rights</a>
</li>
<li>
<a class="dropdown-toggle Public Health" href="https://frontline.thehindu.com/the-nation/public-health/">Public Health</a>
</li>
</ul>
</li>
<li class=" dropdown menubar">
<a class="dropdown-toggle Columns" href="https://frontline.thehindu.com/columns/">Columns
<span class="fa fa-angle-down hidden-sm hidden-xs"></span>
</a> <ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Sabyasachi Bhattacharya" href="https://frontline.thehindu.com/columns/sabyasachi-bhattacharya/">Sabyasachi Bhattacharya</a>
</li>
<li>
<a class="dropdown-toggle C.P. Chandrasekhar" href="https://frontline.thehindu.com/columns/C_P_Chandrasekhar/">C.P. Chandrasekhar</a>
</li>
</ul>
</li>
<li class=" dropdown menubar">
<a class="dropdown-toggle Covid-19" href="https://frontline.thehindu.com/covid-19/">Covid-19
</a> </li>
<li class=" dropdown menubar">
<a class="dropdown-toggle Arts & Culture" href="https://frontline.thehindu.com/arts-and-culture/">Arts & Culture
<span class="fa fa-angle-down hidden-sm hidden-xs"></span>
</a> <ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Art" href="https://frontline.thehindu.com/arts-and-culture/art/">Art</a>
</li>
<li>
<a class="dropdown-toggle Cinema" href="https://frontline.thehindu.com/arts-and-culture/cinema/">Cinema</a>
</li>
<li>
<a class="dropdown-toggle Heritage" href="https://frontline.thehindu.com/arts-and-culture/heritage/">Heritage</a>
</li>
<li>
<a class="dropdown-toggle Literature" href="https://frontline.thehindu.com/arts-and-culture/literature/">Literature</a>
</li>
<li>
<a class="dropdown-toggle Music" href="https://frontline.thehindu.com/arts-and-culture/music/">Music</a>
</li>
</ul>
</li>
<li class=" dropdown menubar">
<a class="dropdown-toggle World Affairs" href="https://frontline.thehindu.com/world-affairs/">World Affairs
</a> </li>
<li class=" dropdown menubar">
<a class="dropdown-toggle Books" href="https://frontline.thehindu.com/books/">Books
</a> </li>
<li class=" dropdown menubar">
<a class="dropdown-toggle Other" href="https://frontline.thehindu.com/other/">Other
<span class="fa fa-angle-down hidden-sm hidden-xs"></span>
</a> <ul class="submenudropdown dropdown-menu">
<li>
<a class="dropdown-toggle Politics" href="https://frontline.thehindu.com/politics/">Politics</a>
</li>
<li>
<a class="dropdown-toggle Economy" href="https://frontline.thehindu.com/economy/">Economy</a>
</li>
<li>
<a class="dropdown-toggle Social Issues" href="https://frontline.thehindu.com/social-issues/">Social Issues</a>
</li>
<li>
<a href="https://frontline.thehindu.com/social-issues/gender/">Gender</a>
</li>
<li>
<a href="https://frontline.thehindu.com/social-issues/general-issues/">General Issues</a>
</li>
<li>
<a href="https://frontline.thehindu.com/social-issues/social-justice/">Social Justice</a>
</li>
<li>
<a class="dropdown-toggle Environment" href="https://frontline.thehindu.com/environment/">Environment</a>
</li>
<li>
<a class="dropdown-toggle Conservation" href="https://frontline.thehindu.com/environment/conservation/">Conservation</a>
</li>
<li>
<a class="dropdown-toggle Wildlife" href="https://frontline.thehindu.com/environment/wild-life/">Wildlife</a>
</li>
<li>
<a class="dropdown-toggle Science & Technology" href="https://frontline.thehindu.com/science-and-technology/">Science & Technology</a>
</li>
<li>
<a class="dropdown-toggle Data Card" href="https://frontline.thehindu.com/other/data-card/">Data Card</a>
</li>
<li>
<a class="dropdown-toggle Letters" href="https://frontline.thehindu.com/other/letters/">Letters</a>
</li>
<li>
<a class="dropdown-toggle Obituary" href="https://frontline.thehindu.com/other/obituary/">Obituary</a>
</li>
<li>
<a class="dropdown-toggle Sport" href="https://frontline.thehindu.com/other/sport/">Sport</a>
</li>
<li>
<a class="dropdown-toggle Travel" href="https://frontline.thehindu.com/other/travel/">Travel</a>
</li>
<li>
<a class="dropdown-toggle Advertorial" href="https://frontline.thehindu.com/other/advertorial/">Advertorial</a>
</li>
</ul>
</li>
<li class=" dropdown menubar hidden-md">
<a class="dropdown-toggle Editor's Pick" href="https://frontline.thehindu.com/editors-pick/">Editor's Pick
</a> </li> <li class=" dropdown menubar hidden-md">
<a class="dropdown-toggle Special issues" href="https://frontline.thehindu.com/special-issues/">Special issues
</a> </li> <li class=" dropdown menubar hidden-md">
<a class="dropdown-toggle Current Issue" href="https://frontline.thehindu.com/current-issue/">Current Issue
</a> </li> <li class=" dropdown menubar hidden-md">
<a class="dropdown-toggle 1984 - 2020" href="https://frontline.thehindu.com/magazine/">1984 - 2020
</a> </li> <li class="dropdown menubar hidden-lg hidden-sm hidden-xs"><a href="#" data-toggle="dropdown" class="dropdown-toggle">More<span class="fa fa-angle-down"></span></a>
<ul class="submenudropdown dropdown-menu">
<li class=" hidden-lg dropdown menubar">
<a class="dropdown-toggle Editor's Pick" href="https://frontline.thehindu.com/editors-pick/">Editor's Pick
</a> </li>
<li class=" hidden-lg dropdown menubar">
<a class="dropdown-toggle Special issues" href="https://frontline.thehindu.com/special-issues/">Special issues
</a> </li>
<li class=" hidden-lg dropdown menubar">
<a class="dropdown-toggle Current Issue" href="https://frontline.thehindu.com/current-issue/">Current Issue
</a> </li>
<li class=" hidden-lg dropdown menubar">
<a class="dropdown-toggle 1984 - 2020" href="https://frontline.thehindu.com/magazine/">1984 - 2020
</a> </li>
</ul>
</li>
</ul>
</div>
</div>
<div class="navbar-header ">
</div>
</div>
</div>
</nav>
</div>
</header>
<div class="maincontainer">
<div class="container" role="main">
<div> <div class="left-column">
<div class="col-xs-12 ">
<div class="col-xs-12 col-md-12 col-lg-12 col-sm-12 padleftright0px dispatches carosuel-dispatches top">
<div class="col-md-3 col-lg-2 col-sm-3 col-xs-12 nopad">
<div class="dispatches-main-title">
<h2 class="latestupdateheader">
<a href="https://frontline.thehindu.com/dispatches/">
Dispatches
</a>
</h2>
</div>
</div>
<div class="col-md-9 col-sm-9 col-lg-10 col-xs-12 nopad latestuptct">
<i class="latestupdateCont fa fa-angle-right fa-angle-right-dp"> </i>
<i class="latestupdateCont fa fa-angle-left fa-angle-left-dp"> </i>
<div class="swiper-container latestUpdate">
<div class="swiper-wrapper">
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/covid-19-west-bengal-cancels-state-board-exams-for-classes-10-and-12/article34755704.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/dispatches/3ocktd/article34755703.ece/BINARY/thumbnail/fldispmamata1" data-proxy-image="https://frontline.thehindu.com/dispatches/3ocktd/article34755703.ece/ALTERNATES/LANDSCAPE_100/fldispmamata1" data-proxy-width="" alt="" title="Chief Minister Mamata Banerjee." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/covid-19-west-bengal-cancels-state-board-exams-for-classes-10-and-12/article34755704.ece" class=" line-clamp"> COVID-19: West Bengal cancels State board exams for classes 10 and 12 </a></h3>
</div>
</div>
</article>
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/covid-19s-impact-on-families-in-telangana-143-children-orphaned-child-marriages-on-the-rise/article34753864.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/incoming/csb2w6/article34753906.ece/BINARY/thumbnail/fl02-telangana-helpdeskjpeg" data-proxy-image="https://frontline.thehindu.com/incoming/csb2w6/article34753906.ece/ALTERNATES/LANDSCAPE_100/fl02-telangana-helpdeskjpeg" data-proxy-width="" alt="" title="A poster for Telangana's COVID-19 related help desk." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/covid-19s-impact-on-families-in-telangana-143-children-orphaned-child-marriages-on-the-rise/article34753864.ece" class=" line-clamp"> COVID-19’s impact on families in Telangana: 143 children orphaned, child marriages on the rise </a></h3>
</div>
</div>
</article>
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/tiger-walks-almost-2000-km-and-finds-himself-a-new-home-in-gautala-autramghat-sanctuary-in-aurangabad/article34750041.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/dispatches/llirzi/article34750040.ece/BINARY/thumbnail/FL02walker1" data-proxy-image="https://frontline.thehindu.com/dispatches/llirzi/article34750040.ece/ALTERNATES/LANDSCAPE_100/FL02walker1" data-proxy-width="" alt="" title="Walker 1, photographed when he crossed over into Adilabad district in Telangana in February 2020." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/tiger-walks-almost-2000-km-and-finds-himself-a-new-home-in-gautala-autramghat-sanctuary-in-aurangabad/article34750041.ece" class=" line-clamp"> Tiger walks almost 2,000 km and finds himself a new home in Gautala Autramghat Sanctuary in Aurangabad </a></h3>
</div>
</div>
</article>
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/arrested-maoist-leader-gaddam-madhukar-dies-of-post-covid-19-complications-in-a-hyderabad-hospital/article34745926.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/incoming/g2olyl/article34745936.ece/BINARY/thumbnail/maoist-leaderjpg" data-proxy-image="https://frontline.thehindu.com/incoming/g2olyl/article34745936.ece/ALTERNATES/LANDSCAPE_100/maoist-leaderjpg" data-proxy-width="" alt="" title="Gaddam Madhukar." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/arrested-maoist-leader-gaddam-madhukar-dies-of-post-covid-19-complications-in-a-hyderabad-hospital/article34745926.ece" class=" line-clamp"> Arrested Maoist leader Gaddam Madhukar dies of post-COVID-19 complications in a Hyderabad hospital </a></h3>
</div>
</div>
</article>
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/abhishek-banerjee-mamatas-nephew-made-all-india-general-secretary-of-trinamool-congress-in-a-major-reshuffle-in-the-party-organisation/article34740323.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/dispatches/4pf95q/article34740322.ece/BINARY/thumbnail/fldispabhishek" data-proxy-image="https://frontline.thehindu.com/dispatches/4pf95q/article34740322.ece/ALTERNATES/LANDSCAPE_100/fldispabhishek" data-proxy-width="" alt="" title="Abhishek Banerjee addressing a rally at Gangarampur in South Dinajpur district, during the recent Assembly election in West Bengal." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/abhishek-banerjee-mamatas-nephew-made-all-india-general-secretary-of-trinamool-congress-in-a-major-reshuffle-in-the-party-organisation/article34740323.ece" class=" line-clamp"> Abhishek Banerjee, Mamata’s nephew, made all India general secretary of Trinamool Congress in a major reshuffle in the party organisation </a></h3>
</div>
</div>
</article>
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/defence-acquisition-council-clears-project-to-build-six-stealth-submarines-at-cost-of-rs43000/article34738029.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/dispatches/gk7ot/article34738028.ece/BINARY/thumbnail/FL02mazagondock" data-proxy-image="https://frontline.thehindu.com/dispatches/gk7ot/article34738028.ece/ALTERNATES/LANDSCAPE_100/FL02mazagondock" data-proxy-width="" alt="" title="The launch of the third Scorpene class submarine built by Mazagaon Dock Ship Builders Limited (MDL), in Mumbai, on January 31, 2018." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/defence-acquisition-council-clears-project-to-build-six-stealth-submarines-at-cost-of-rs43000/article34738029.ece" class=" line-clamp"> Defence Acquisition Council clears project to build six stealth submarines at a cost of Rs.43,000 </a></h3>
</div>
</div>
</article>
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/eatela-rajender-former-health-minister-of-telangana-quits-assembly-and-ruling-party-likely-to-join-bjp/article34730338.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/dispatches/3rcnse/article34730337.ece/BINARY/thumbnail/fldisptrsrajender" data-proxy-image="https://frontline.thehindu.com/dispatches/3rcnse/article34730337.ece/ALTERNATES/LANDSCAPE_100/fldisptrsrajender" data-proxy-width="" alt="" title="Eatela Rajender addressing the media in Hyderabad on June 04." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/eatela-rajender-former-health-minister-of-telangana-quits-assembly-and-ruling-party-likely-to-join-bjp/article34730338.ece" class=" line-clamp"> Eatela Rajender, former Health Minister of Telangana, quits Assembly and Telangana Rashtra Samithi, likely to join BJP </a></h3>
</div>
</div>
</article>
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/yediyurappa-extends-lockdown-in-karnataka-until-june-14-announces-second-covid19-relief-package-of-rs500-crore/article34726294.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/dispatches/80udhy/article34726293.ece/BINARY/thumbnail/FLyediyurappajpg" data-proxy-image="https://frontline.thehindu.com/dispatches/80udhy/article34726293.ece/ALTERNATES/LANDSCAPE_100/FLyediyurappajpg" data-proxy-width="" alt="" title="Karnataka Chief Minister B.S. Yediyurappa in Bengaluru." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/yediyurappa-extends-lockdown-in-karnataka-until-june-14-announces-second-covid19-relief-package-of-rs500-crore/article34726294.ece" class=" line-clamp"> Yediyurappa extends lockdown in Karnataka until June 14, announces second relief package of Rs.500 crore</a></h3>
</div>
</div>
</article>
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/indian-navy-hydrographic-survey-vessel-ins-sandhayak-decommissioned-june-4/article34724891.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/incoming/cjk9h4/article34725047.ece/BINARY/thumbnail/imagejpg" data-proxy-image="https://frontline.thehindu.com/incoming/cjk9h4/article34725047.ece/ALTERNATES/LANDSCAPE_100/imagejpg" data-proxy-width="" alt="" title="A file photograph of INS Sandhayak." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/indian-navy-hydrographic-survey-vessel-ins-sandhayak-decommissioned-june-4/article34724891.ece" class=" line-clamp"> India’s first indigenously designed and built hydrographic survey vessel, INS Sandhayak, to be decommissioned on June 4 </a></h3>
</div>
</div>
</article>
<article class="dispatches
item swiper-slide latestInner ">
<div class="dispatche-middle"><div class="col-md-3 col-xs-4 col-lg-4 col-sm-3 pad-right"><a href="https://frontline.thehindu.com/dispatches/gaddam-madhukar-maoist-leader-with-rs800000-bounty-on-his-head-arrested-by-telangana-police-in-warangal/article34724486.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/incoming/6gzyir/article34724829.ece/BINARY/thumbnail/Fl02Madhukarjpeg" data-proxy-image="https://frontline.thehindu.com/incoming/6gzyir/article34724829.ece/ALTERNATES/LANDSCAPE_100/Fl02Madhukarjpeg" data-proxy-width="" alt="" title="Gaddam Madhukar." class="media-object lazy adaptive placeholder" />
</div></a></div>
<div class="col-md-9 col-xs-8 col-lg-8 col-sm-9">
<h3 class="bigtitle" style="padding:0px;"><a href="https://frontline.thehindu.com/dispatches/gaddam-madhukar-maoist-leader-with-rs800000-bounty-on-his-head-arrested-by-telangana-police-in-warangal/article34724486.ece" class=" line-clamp"> Gaddam Madhukar, Maoist leader with Rs.800,000 bounty on his head, arrested by Telangana police in Warangal </a></h3>
</div>
</div>
</article>
</div>
<script>
$(document).ready(
function() {
$('.dispatches').show();
WFImager.update($('.imgWrapper'));	new Swiper('.latestUpdate', {
slidesPerView: 2,
spaceBetween: 0,
slidesPerGroup: 1,
slidesPerColumn:1,
loop: true,
autoplay:true,
preloadImages: false,
lazy: true,
autoplay: {
delay: 9000,
},
loopFillGroupWithBlank: true,
pagination: {
el: '.swiper-pagination',
clickable: true,
},
lazy: {
loadPrevNext: true,
elementClass:'lazy'
},
fadeEffect: {
crossFade: true
},
navigation: {
nextEl: '.fa-angle-right-dp',
prevEl: '.fa-angle-left-dp',
},
breakpoints: {
// when window width is <= 480px
480: {
slidesPerView:1,
lazyLoadingInPrevNextAmount: 1
},
// when window width is <= 1024px
1024: {
slidesPerView: 1,
lazyLoadingInPrevNextAmount: 1
},
}
});
//for IF issues dispatches
if(isIE()) {
$(".dispatche-middle .imgWrapper").each(function () {
var $container = $(this),
imgUrl = $container.find("img").attr("srcset");
if (imgUrl) {
//alert(imgUrl);
$container.css("backgroundImage", 'url(' + imgUrl + ')').addClass("custom-object-fit-IE");
}
});
}
});
</script>
</div>
</div>
</div>
<div id="cover-story">
<div class="secheader marginTop0px marginBottom0px">
<div class="art-bdcrumb">
<ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://frontline.thehindu.com/cover-story/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Cover Story</span></a><meta itemprop="position" content="1" /></li>
</ul>
</div>
</div>
</div>
</div>
<article class="articlewrapper col-xs-12 maincont artFullPage " role="main">
<div class="cover-story
">
<div class="overline margintop10px"></div>
<div class="mainart-title"><h1 class="title">In the mind of the brain</h1></div>
</div>
<div class="marginBottom10px">
<a href='https://frontline.thehindu.com/profile/author/SASHI-KUMAR/' class='person-name lnk'>SASHI KUMAR</a>
</div>
<div class="imgPart col-lg-11 padding0px articleCarousel">
<div class="articleBottomLine marginBottom20px">
Print edition : April 07, 2006
<span class="fontincrease pull-right hidden-xs">
<span class="increase1">T+</span>
<span class="decrease1">T-</span></span>
</div>
<div class="clearfix">
</div>
</div>
<div class="mobilesocialicons visible-xs visible-sm">
<ul class="aricle-share" data-id="30208977">
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span></a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li>
<a data-cstyle="art" href="#comments">
<i class="fa fa-commenting"></i><span data="vuukle-count"></span> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>
</a>
</li>
</ul>
</div>
<div class="col-md-12 nopad article-container">
<div class="col-md-11 col-xs-12 col-lg-11 nopad nopad-xs">
<div class="swiper-container artGallery artImgLandscape">
<div class="swiper-wrapper">
<div class="swiper-slide">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="FREE~FREE~FREE" data-src-template="https://fl.thgim.com/magazine/9sjy2g/article30208968.ece/BINARY/thumbnail/20060407005400401jpg" data-proxy-image="https://frontline.thehindu.com/magazine/9sjy2g/article30208968.ece/ALTERNATES/FREE_100/20060407005400401jpg" data-proxy-width="" alt="" title="Prof. V.S. Ramachandran." class="media-object adaptive placeholder" />
<div class="slide-caption">
<p>
Prof. V.S. Ramachandran. </p>
</div>
</div>
<div class="swiper-slide">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="FREE~FREE~FREE" data-src-template="https://fl.thgim.com/magazine/lhzk1t/article30208969.ece/BINARY/thumbnail/20060407005400404jpg" data-proxy-image="https://frontline.thehindu.com/magazine/lhzk1t/article30208969.ece/ALTERNATES/FREE_100/20060407005400404jpg" data-proxy-width="" alt="" title="20060407005400404jpg" class="media-object adaptive placeholder" />
</div>
<div class="swiper-slide">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="FREE~FREE~FREE" data-src-template="https://fl.thgim.com/magazine/yh36oz/article30208970.ece/BINARY/thumbnail/20060407005400402jpg" data-proxy-image="https://frontline.thehindu.com/magazine/yh36oz/article30208970.ece/ALTERNATES/FREE_100/20060407005400402jpg" data-proxy-width="" alt="" title="From The Emerging Mind (Far left) Artist's rendering of the brain; (left) abstract shapes 'Kiki' and 'booba'. In a study, 95-98 per cent of pick the blob as booba and the jagged shape as kiki.-" class="media-object adaptive placeholder" />
<div class="slide-caption">
<p>
From The Emerging Mind (Far left) Artist's rendering of the brain; (left) abstract shapes 'Kiki' and 'booba'. In a study, 95-98 per cent of pick the blob as booba and the jagged shape as kiki.- </p>
</div>
</div>
<div class="swiper-slide">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="FREE~FREE~FREE" data-src-template="https://fl.thgim.com/magazine/ej7g2t/article30208971.ece/BINARY/thumbnail/20060407005400403jpg" data-proxy-image="https://frontline.thehindu.com/magazine/ej7g2t/article30208971.ece/ALTERNATES/FREE_100/20060407005400403jpg" data-proxy-width="" alt="" title="From 'The Emerging Mind'A 'clinical test' for synesthesia. The display has 2s embedded in a matrix of 5s. Non-synesthetes find it hard to discern the embedded shape.-" class="media-object adaptive placeholder" />
<div class="slide-caption">
<p>
From 'The Emerging Mind'A 'clinical test' for synesthesia. The display has 2s embedded in a matrix of 5s. Non-synesthetes find it hard to discern the embedded shape.- </p>
</div>
</div>
<div class="swiper-slide">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="FREE~FREE~FREE" data-src-template="https://fl.thgim.com/magazine/n34dnh/article30208972.ece/BINARY/thumbnail/20060407005400405jpg" data-proxy-image="https://frontline.thehindu.com/magazine/n34dnh/article30208972.ece/ALTERNATES/FREE_100/20060407005400405jpg" data-proxy-width="" alt="" title="20060407005400405jpg" class="media-object adaptive placeholder" />
</div>
<div class="swiper-slide">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="FREE~FREE~FREE" data-src-template="https://fl.thgim.com/magazine/7lsntn/article30208973.ece/BINARY/thumbnail/20060407005400406jpg" data-proxy-image="https://frontline.thehindu.com/magazine/7lsntn/article30208973.ece/ALTERNATES/FREE_100/20060407005400406jpg" data-proxy-width="" alt="" title="20060407005400406jpg" class="media-object adaptive placeholder" />
</div>
<div class="swiper-slide">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="FREE~FREE~FREE" data-src-template="https://fl.thgim.com/magazine/a6chid/article30208976.ece/BINARY/thumbnail/20060407005400407jpg" data-proxy-image="https://frontline.thehindu.com/magazine/a6chid/article30208976.ece/ALTERNATES/FREE_100/20060407005400407jpg" data-proxy-width="" alt="" title="20060407005400407jpg" class="media-object adaptive placeholder" />
</div>
</div>

<div class="fa fa-angle-left"></div>
<div class="fa fa-angle-right"></div>
</div>
<div class="clearfix">
</div>

<div id="div-gpt-ad-1523868531976-4" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868531976-4'); });
}
});
</script>
</div>

<div class="artlead-text">
A conversation with Professor V.S. Ramachandran, world-renowned explorer of the human brain, on neuroscience, philosophy, consciousness and beyond. (Published in the issue dated April 7, 2006)
</div>
<div class="artPagin">
<div class="body-main">
<div id="content-body-23616994-30208977">
<p>The old house on Luz Avenue at Mylapore in Chennai has a what-you-see-is-what-you-get air about it. The photographs and memorabilia in the drawing room evoke the proud lineage of the legal luminary, Alladi Krishnaswamy Iyer.</p><p>The lady confined to her bed in the adjoining room is his daughter. I cannot see her, but I hear her calling for help every once in a while. Nursing and support staff flit in and out of the room in response. All activity in the house revolves around her. I have come to meet her son, the renowned explorer of the human brain, Dr. V.S. Ramachandran. Professor of psychology and neuroscience and Director of the Centre for Brain and Cognition at the University of California, San Diego, he comes home to Chennai - at least twice a year, he says - to be with his mother. Our conversation is interspersed by her constant summons, &quot;Rama, Rama&quot; - and each time, he abruptly excuses himself to tend to her. This will keep happening, he apologises. But I am as fascinated by the devoted son as the passionate scientist.</p><p>The passion is palpable in his bearing, in the onrush of words and his forceful gestures. The accomplished physician morphs into the adventurous neuroscientist, and yet again into the curious psychiatrist. His brinkmanship with science is breathtaking. The fame of the author of the path-breaking work, <em>Phantoms in the Brain</em>, and its coda, <em>The Emerging Mind</em> (delivered initially as the Reith Lectures 2003), of the recipient of many academic honours and awards, sits lightly on him as he excitedly delves into the unknown. As he expounds his findings and pet theories, one can't help feeling that here is the messiah of the mind speaking:</p><p><strong>Sashi Kumar: Thank you Professor Ramachandran for agreeing to this interview for Frontline. If we might begin at the intersection between philosophy and neuroscience... although a neuroscientist yourself, you seem to straddle both fields fairly comfortably. How do you see the intrusion philosophy has made into neuroscience? Are you just coping with it, or is it a familiar and friendly field?</strong></p><p><strong>V.S. Ramachandran:</strong> Well, you know my passion is mainly science, research, experimental work. Yes, of course, there are theoretical implications. Inevitably, when you do neuroscience - cognitive neuroscience or behavioural neurology - it throws up all kinds of philosophical questions, such as what is mind, what is the relationship between qualia, sensations, the activity of neurons, what is the nature of the self, the question of personal identity. Philosophers have thought about all of these issues for a long time. But, as often happens, as we advance in science, this has enormous implications for philosophy. Some people could regard these as antithetical, but they really are not, because, obviously, quantum mechanics has profound implications for understanding causality, the meaning of causality. Some of the greatest philosophers like Kant and Ernst Mach also inspired Einstein. So it's always a cross fertilization of ideas.</p><p><strong>But since the late 1980s when Patricia Churchland spoke about this concept of `co-evolution', which - if I am summarising it correctly - introduced the philosophy of science to neuroscientists and vice versa, do you think the two are moving along abreast of each other? Or would you say that as neuroscience continues to discover more and more of what's happening in the human mind or the brain, philosophy will recede and be painted into a corner?</strong></p><p>That's a good question. I think with some philosophical questions, I would even say with many, that will happen, they will be painted into a corner. But there will always be some fundamental issues of epistemology, such as: why do we exist? Why is there anything, rather than nothing? Questions of that nature. These questions are not going to go away because of science. Science doesn't attempt to deal with these questions. On the other hand, the strange thing about consciousness is that we are not even sure whether it is a philosophical question or a scientific question.</p><p>I mean, the way we approach it is that we say, look, obviously the liver is not conscious, the brain is conscious, as far as we know. Somebody could dispute that and say: how do you know for sure? Now, we don't know for sure. But science is not about knowing for sure. It's about knowing beyond reasonable doubt - so there's more in common with the law here than people realise. You can only be beyond reasonable doubt that something is true. So the brain is associated with consciousness, the liver is not.</p><p>But even within the brain, certain areas seem to be more involved in what we call consciousness. And what we call consciousness also seems to be several processes which we are lumping together in one word. And it's possible we can dissect these different processes and map them in different brain structures. That will enrich your understanding of consciousness. And then questions like, where is consciousness, or what is it, will recede into the background. It's a bit like when people ask: what is life? You know, living things are different, they have the vital spark. Now we know there is no vital spark, there's the DNA molecule, DNA replication, transcription, there's RNA, the Kreb's cycle... once you understand all these processes nobody comes and says, yes, but you have to tell me what life is.</p><p><strong>But even in the realm of consciousness it would seem it is subjective consciousness that is the problematic area. What is called 'qualia', right?</strong></p><p>Correct.</p><p><strong>Whereas there is a realm of objective consciousness which has been scientifically traced and methodically explored?</strong></p><p>Yes, absolutely.</p><p><strong>Is it the limitation of our ability to come to terms with subjective consciousness, or is it a mystery out there?</strong></p><p>Well, we don't know that. You see, there's an analogous problem in physics where once Einstein came up with the idea of a space-time metaphor, the notion of what the present is. The whole idea of passage of time, it has been claimed, is an illusion, it's not something that physics acknowledges. Yet we know that time passes. I am not a physicist, so I may be talking through my hat. But from my conversations with some leading physicists, we are not even sure whether this is a philosophical problem or a scientific one.</p><p>Similarly, with consciousness and qualia, I have argued elsewhere that it is intimately linked to your sense of self. If you don't have a self, there's no question of qualia, right? The whole question of me experiencing red - if there is no me, there is no question of experiencing red. So these are dual aspects of the same phenomenon, the sense of personhood, the sense of me. And the ability to know that you are aware of green, which I call a meta representation. So these are two sides of the coin. Now, that's proving to be the most elusive problem in all of neuroscience, all of biology.</p><p>But as scientists, what we are trying to do is to approach this problem indirectly, just as people understood heredity and DNA by looking at viruses. Are viruses half alive? We crystallise them, they behave like chemicals. But we also know that they replicate, and now we know that there are RNA molecules. So once we have understood DNA, nobody asks if the virus is really alive or not. Similarly, in consciousness, one day we may achieve a mature enough understanding of what it is. That might happen. Or it may forever remain a mystery, like time itself is a mystery in physics.</p><p>But you don't want to just assume it's insoluble. So what many of us scientists do is look at patients with disturbances in consciousness, look at what parts of the brain are involved and try and tackle the problem, in much the same way as the problem of heredity was - people homed in on the chromosome and then said it's not the histone, it's the DNA molecule; homed in on the molecule and found that it's the double helix, and the complementarity of the helix explains the complementarity of the parent and offspring.</p><p><strong>Crick solved that.</strong></p><p>Yes, so is there a similar grand climactic solution to the problem of qualia and consciousness, or is it going to be many little problems, which yield to experiments, and then the problem will gradually just recede into the background?</p><p><strong>You mentioned Einstein. Einstein held that theory determines observation. In that light, is there a theory or a philosophy that you assume as the basis of your research?</strong></p><p>It's not just me. I mean, if you ask anybody in my field, the underlying belief is that there are neurons and that their activity more or less explains, or corresponds to, what we mean by being conscious, being aware. Not all neural activity - there's a lot going on in your brain which doesn't emerge into consciousness - but a subset of this neural activity. And once you understand that, it's a perfect one-to-one correlation. We then start asking, but what is red? You see, this firing explains when you see red and when you don't, when you see green and when you don't; but what is the actual sensation?</p><p>The standard answer of neuroscientists would be: that's like asking you to explain all the properties of matter - the electrons, string theory and all that. And then suppose you ask what actually is an electron? The scientists will tell you that's not a meaningful question. You'll get a similar answer from any neuroscientist.</p><p>But that doesn't mean the problem disappears. If you are a thinking, questioning human being, you always wonder about why you are here. When you talk about consciousness, it is also linked to questions like the meaning of existence - why am I here? Is it purely accidental that we are born? Is it, as King Lear said, that when we are born we cry because we have come to this great stage of fools? Of course, all the great poets, all the great philosophers, have written about this.</p><p>The only thing I will say is there have been all these revolutions in science. If you think about it, each of them has had a dehumanising impact.</p><p>First, for example, there was the Copernican revolution saying there is nothing special about this little speck of dust, which is what the earth is. That's already humiliating - that you don't have a privileged place in the cosmos.</p><p>Then comes the Darwinian revolution saying you're just a hairless ape. That, again, is humiliating - that you are not the climax of creation, but are, in fact, the product of random processes of natural selection.</p><p>Then this Freudian revolution, saying you are not in charge, that your behaviour is largely governed by unconscious motives and drives.</p><p>And then the most recent thing, the DNA - that there is no vital spirit, it's a molecule. As Watson said, there are only molecules, everything else is sociology. He was, of course, saying this tongue in cheek. And now the neuroscientist's version - Crick's astonishing hypothesis - that you are just a pack of neurons; that's all a human being is. Now the question is: is that true? We don't know yet. We have to remain agnostic. But we have to take that as far as we can. That's the way science works.</p><p>Another interesting question is: why do we get such a thrill out of being humiliated, in being diminished in each instance? I think the reason is that actually we are not being diminished. And this harks back to Eastern mysticism and Vedantic philosophy.</p><p><strong>Unless we are the masochist in your (Reith) lecture, who likes to have a cold water shower at 4 in the morning, and therefore doesn't.</strong></p><p>That's correct. That's absolutely right. It's because you have this narcissistic illusion that you are somehow the centre of everything. So, in a sense, indirectly by saying you are not a separate soul, that you're really part of this great dance of Siva, far from being humiliating, it's actually ennobling. That would be my explanation of why people are always fascinated by questions about origins, and their place in the cosmos.</p><p><strong>For someone with that sweep of perspective, you seem, in your [Reith] lecture, to assume that many brain functions are localised - that there is a specific part of the brain devoted to that function. For example, you talk of the fusiform gyrus for analysing colour information. Are many cognitive processes localised thus? Or is it likely that you can make sense of certain processes in a larger scale picture or framework. And if so, are there tools in neuroscience to capture such processes?</strong></p><p>I think there are several reactions I have to that. Ultimately biology, unlike physics which is all about overarching or general theories, deals with the details. Details matter. Some functions, you are going to find, are localised fairly sharply in specific brain areas as well. Nobody would deny that the cough reflex, which is also a function of the brain, is a specific reflex that goes to the brain stem; nobody is going to debate that. These debates arise only about functions that are poorly understood.</p><p>Now, whether these are localised or not is an empirical question. Some may turn out to have small sets of circuits involved, others may involve large chunks of neural tissue. But this should not be transformed into a philosophical question, like Fodor and others have tried to make it. Now, I welcome their contribution in that they try to clarify what you mean by localised, what you mean by not localised. But they don't take it any further. What I want to know is: which function is localised, where is it localised, to what extent is it localised?</p><p>It's a bit like the nature/nurture question. People always polarise this. When I ask is it mainly genes, or is it environment, it turns out this is a meaningless question because there's always an interaction between the two. So your question should be: how is this particular behaviour, or to what extent is it, influenced by genes? Is the variability in this behaviour explained by genetic variability? To what extent is it explained by environmental variability? How do these two interact?</p><p>You can take an ape and put it in a public school. It's not going to develop a proper public school accent. On the other hand, if a human is raised in a cave he's never going to be a scholar. This is obvious.</p><p>It's amazing how much acrimony goes into this without understanding that the only way to understand this is to do experiments. And some things, like the cough reflex, nobody would say you learnt it. It's completely genetic, or mostly genetic. But in something else, say language, learning is involved to a large extent, especially your lexicon, the words. Nobody would deny that.</p><p><strong>How much credence would you give to the functionalist interpretation of neural states that some philosophers seem to promote?</strong></p><p>I think that's a bad idea because, in biology, structure, rather, informs function. Understanding structure and understanding how things interact are often a short cut to understanding functions. We are not opposed to functionalism as a theory. But as a methodology, it's seriously flawed. For example, with heredity, you can only get so far with functionalism. It's only when they did X-ray crystallography and understood the double helical structure that they saw the genetic code.</p><p>If some philosopher had said, `No, No, heredity is a function and needs functional analysis,' we'd still be stuck with Mendelian genetics; we wouldn't have understood DNA. I think the same is true of the brain.</p><p><strong>But, and this may be a naive comparison, if you are doing a programme for a computer, it's not really about the electrical connections of the computer, right?</strong></p><p>Correct.</p><p><strong>And the same programme could be done on a computer of a different makeup?</strong></p><p>Absolutely. But the key difference is - that's why I said in theory that's correct - you should be able to understand the functions of the brain as input-output, without recourse to looking inside it. But the brain, being a biological system, doesn't work the way the engineer expects it to work. There are all sorts of evolutionary constraints - the manner in which it evolved, all sorts of quirks.</p><p>Sometimes it's like a bag of tricks. And these cannot be derived from first principles, based on functional considerations. You often have to just go in there, see what the wiring is. Even if it's possible theoretically, in practice it's much easier to do by actually going in there.</p><p>Suppose you want to find out how a car works, you need to open it up and find out its mechanism. The same is true of the brain. It's true of heredity and DNA. I am opposed to purely functionalist or theoretical approaches to brain function. And if you look at the last twenty or thirty years, it's the experimental approaches that have succeeded, by and large. But the other side of the coin is that just a purely anatomical approach - your looking only at the structure - is not going to work either.</p><p>Horace Barlow provides a good analogy - of a Martian coming to earth. Let's assume on Mars they don't have sex because they are like amoeba, they just divide. When he comes and looks at earthlings and dissects them, he finds the testicles. Now he tries to understand what the testicles are. He dissects and finds these wriggling sperms. He'll think they are some parasites. He won't have any idea what the testicle is without knowing about sex. So functionalism there is critical in interpreting the structure. So it's always a two-way street. It is not either functionalism or not structuralism, but both.</p><p>You know, that's one thing that annoys me about philosophers - they do it more than scientists actually. I may be wrong about this, but they tend to polarise; because that's their occupation, you know, I mean...</p><p><strong>Hair splitting?</strong></p><p>Hair splitting. Also for instance, [Patricia] Churchland is a very good friend and she comes and peers over my shoulder to see what we are up to, we have students in common, people who are doing Ph.D philosophy come to my lab, and graduate in neuro-philosophy. She's a great pioneer in that respect.</p><p>But if you take many other philosophers - I can practically give you a whole list - they actually hurl personal insults at each other. I don't know if you ever read the exchanges in the <em>New York Review of Books</em>. It gets very personal. And this is an aspect of philosophers I have never understood, until one of my students trained in philosophy put his finger on it. He said there are no real issues they can discuss; they don't do experiments. So this is their job, you know, which they thrive on.</p><p><strong>So you believe that it's really neuroscience that is best set to understand, let's say, the nature of consciousness?</strong></p><p>Yes, absolutely. I have no doubt about it. That doesn't mean that we'll solve everything. I am not saying that we'll finally understand the transcendental nature of art, nor why did we come to be - things of that nature - but that's really metaphysics, rather than philosophy. And those metaphysical questions may always remain with us. They are not going to go away. But on specific questions, like why we experience red, I'm agnostic. I think neuroscience may well explain those things.</p><p><strong>It's interesting you touch on the fact that you are agnostic. I have heard you say in an interview elsewhere, on television, that you are not atheistic.</strong></p><p>Yes, I am not atheistic. That's why I said I am agnostic.</p><p><strong>So you wouldn't, like Carl Sagan, say that god becomes littler and littler as science expands?</strong></p><p>No, because I think this deals with a whole different issue. It deals with the realm of why I am here, what is existence all about... and I think the Indian mind is more tuned to these things than the western mind. The western mind is more pragmatic and you don't invoke an entity beyond Occam's Razor, unless you need to. The term `agnosticism' was introduced by Huxley, whom people often regard as an atheist. But he was very clear about it: I am opposed to specific ideas that the world was created in 6000 B.C., but not evolved from ape-like ancestors - in that respect I am an atheist. You can oppose that. But if you say that there is `Brahman', I think, as humans, we have a need for something like that.</p><p><strong>So is your approach to cognitive science based on empirical studies or intuition?</strong></p><p>Intuition is what gets you started; and then you need empirical studies. We mentioned brain imaging earlier. In every lab now in the United States, in every corner, there's an fMRI being done, an EEG being done. There is this brain imaging mania. It's almost become like a voyeuristic phrenology, harking back to the 19th century, to see what lobe is doing what.</p><p>Now, there is so much of it being done that purely by accident some of it is going to be good. Technology often drives science - just think of the telescope, the microscope - and so obviously it's a good thing overall. But the brain behind the microscope, the brain behind the telescope, is just as important, if not more important. Hundreds of children were using telescopes as toys, but Galileo had to come along and look at the stars.</p><p>Likewise, brain-imaging technology often lulls you into a false sense of having understood what's going on. So sometimes, not having technology - that's my own approach and that of some of my colleagues, we use it only when it's absolutely essential, just like medical diagnostics. We rely more on intuition in doing simple experiments, because if you rely on fancy medical imaging, you become less creative.</p><p>Paradoxically, not having access to technology forces you to be more ingenious. That's the bonus. And that's the point that is often overlooked, while at the same time acknowledging that technology is going to radically transform our understanding of the brain.</p><p><strong>Would you then care to speculate on the nature of consciousness?</strong></p><p>I did, to some extent, in <em>The Emerging Mind</em>. You see, unfortunately, the word `consciousness', like `life', is used in many different ways. It's a collection of different mechanisms. One is qualia. And then there's the notion of self awareness. I am aware that I am seeing red. It's debatable whether a cat is aware that it is seeing red - no doubt it sees red and it reacts appropriately. Now, there's a tantalising question: if you are not aware that you are seeing red, are you even aware of red? In other words, without knowing that you know, the word `know' doesn't mean anything.</p><p><strong>I guess you start from the Cartesian premise that I think, therefore I am. You have to proceed from there, don't you?</strong></p><p>Exactly, so that's where you get into a convoluted...</p><h3><strong>MIRROR NEURONS AND AUTISM</strong></h3><p><strong>But the poet Rimbaud says you should no longer say `I think.' You should say, `it thinks me.'</strong></p><p>Right. It's interesting you should mention Rimbaud, because he's also synesthetic. That's one of the phenomena we've been studying lately, where people get their senses muddled up. When they hear tones, they see colours. When they see numbers, they see colours. People used to think this was some kind of quirk. People even used to think it was bogus, that they were making it up. About seven or eight years ago, my student Ed Hubbard and I showed that this is a genuine sensory phenomenon, which parts of the brain are involved, and that it has deeper implications for understanding things like what is metaphor.</p><p>Now we have become very interested in this discovery of mirror neurons. These are neurons in the front of the brain. You record from them - this has been done by Giaccamo and Rizzolatti in 1996 or '97, I believe - and these neurons in the frontal lobes recorded from a monkey fire every time the monkey reaches for a peanut. So one neuron fires when the monkey reaches for the nut, another neuron fires when it pulls a lever, another when it pushes something, another neuron when the monkey picks up a nut and puts it in its mouth.</p><p>People used to think of these as command neurons, which are orchestrating a sequence of muscle twitches to perform certain skilled actions, or semi-skilled actions, or volitional actions. Now, what Rizzolatti found, to his amazement, was that some of these neurons would fire when the monkey watches another person performing that action. This was truly extraordinary.</p><p>When they first discovered it, many people didn't see its significance. I saw this observation and I published an essay on `Edge', a website maintained by John Brockman, where I said that this was going to do for psychology what DNA did for biology - help explain a host of hitherto mysterious mental capacities, like the early emergence of language, words, proto language, metaphor, your ability to transmit culture through imitation, through emulation, empathy, your ability to put yourself in another person's shoes, look at the world from his point of view. All of this, which had seemed quite inaccessible to science, now becomes instantly accessible.</p><p>Look at what these neurons do. The neurons are allowing you to put yourself in the other monkey's shoes, the other person's shoes. So I call them the empathy neurons, or the Dalai Lama neurons. In fact, at UCLA, they found these neurons in the anterior cingulate, which, in humans, respond to pain. You poke this chap and the neuron will fire. So people used to think of these as pain sensory neurons.</p><p>But guess what? The same neuron will fire if you poke somebody else. And this is where I joke about the possibility: what if you do this to a sadist or a masochist. That hasn't been done. But here is the neuron effectively dissolving the barrier between the self and the other - it fires in you when you hurt somebody else! So when you say I feel his pain, it's not just metaphoric. This neuron is telling you that, in some sense, you are literally feeling his pain.</p><p>You could ask, if that's true, why don't I actually feel the pain; why do I just feel empathy? I think what's going on is that another part of the brain is signalling that the brain receptors are not being actually stimulated. That explains why you have empathy but don't actually experience the pain.</p><p>So, because these neurons are dissolving the barrier between you and others, I call them the Dalai Lama neurons. This is the basis of all eastern mysticism. This is an exciting discovery and it may help explain many aspects of human consciousness, human mind, which would have been inconceivable even twelve years ago, that is, before this was discovered.</p><p>One of the things we have discovered in our lab is the cause of the cruel disorder called autism, which you see in children. The word `autism' literally means `aloneness.' The child withdraws from the world and there is a high probability of autists being actually intelligent once you draw them out. But autistic children, typically, are reluctant to interact socially. They have grossly impoverished language and communication skills, no empathy for other people, and inability to adopt another person's point of view. And, as has been known for a long time, they have a huge problem with metaphor, the metaphoric use of sentences.</p><p>A bulb flashed in my mind and I said: `My God, what's gone wrong in autism are precisely the functions of mirror neurons. So maybe autism is caused by deficits of mirror neurons.' So Eric Altschuler, who was a postdoctoral fellow in the lab in 1999, and I said, let's test this idea and measure human EEG, brain waves, in autistic children. What we found was that in autistic children the command system was completely normal. If they reach out and grab something, the neurons fire. But when they watch somebody, there is no activity. So we had evidence - we hadn't proved it conclusively - that autism is caused by a deficit in the mirror neurons.</p><p>Previously, people had suggested other theories of autism. For example, there's a theory that autistic children have a deficient theory of other minds. All of us construct a theory about what is going on in someone else's mind, enabling us to predict their behaviour. Autistic children are not able to do that. But this is not really an explanation, because it is restating the observation. So I didn't find it very helpful.</p><p>Similarly, people have found enlarged brains in cases of autism. They have found changes in the cerebella. But this doesn't explain the symptoms. When the cerebellum is damaged in a child for some other reason, like a stroke, you get intention tremor, ataxia and abnormal eye movements. You get other problems. But you don't get social isolation, withdrawal.</p><p>On the other hand, the impoverishment of the mirror neuron system explains the symptoms that are unique to autism alone and are not seen in any other disorders.</p><p>Now this is based only on one or two patients. There is this challenge. Initially another group came and said it used some other technique and so on and didn't find the same changes that we did. Now the same group has repeated this on dozens of subjects and essentially found that our theory is correct. My own student, Linsey Oberman, has now recorded over a dozen autistic children and a dozen normal children and found this holds up. Now, whether the deficiency in the mirror neurons is, in turn, caused by some other deficiency, we don't know. But what you want to get at with any neurological disorder is whether you can explain the symptoms you see in terms of what's gone wrong. So, in short, we found the cause for autism in 2000.</p><p><strong>In your Reith lecture, again, you seem to suggest that the conscious experience of willing something like, say, bending your finger, occurs after the brain actually begins performing the function - sending signals to bend the finger. It's as if our conscious living is a result of bending the finger, rather than the other way around.</strong></p><p>Even though we... ?</p><p><strong>Even though we assume it's the opposite. Don't you think this has implications for... free will, for instance, or responsibility of the individual?</strong></p><p>Well, this observation was made by Benjamin Libet and others. It turns out that if I tell somebody to wiggle his fingers whenever he wants to in the next five minutes, the amazing thing is, when he wiggles his finger, you can measure when he wants to on the second hand of a clock and you can check where was the second hand at the time he sent the command to wiggle the finger - and usually he sends the command just before the clock was at the twelve. But you have picked up the brain signal a full second before!</p><p>So you can tell the guy, ahead of time, that you are going to will it now, in principle - we haven't actually succeeded in doing that yet because of technical problems. Now, if it's his will, how can you tell him ahead of time when he's going to will it?</p><p>This raises the whole conundrum about whether free will is an illusion. And so it obviously has all kinds of implications for philosophy. Now, whether it means free will is real, or it is completely illusory and we are all puppets on some sort of cosmic string, is something we can talk about for hours. But it's a clear example of how neuroscience has a direct relevance to philosophical questions.</p><p><strong>I think you have anticipated that when, in your Reith lecture, you quote Freud saying: &quot;Your conscious life is nothing but an elaborate post hoc rationalisation of things you really do for other reasons.&quot;</strong></p><p>Yes, that would be the neuroscience view. But on the other hand, to balance this out, I was reading a book by Erwin Schrodinger, the famous physicist who has written eloquently about mind and body and brain, but coming at it completely from the opposite direction - actually from the Vedantic perspective. He says, look, everything we know about neuroscience is a cascade of chemicals. You can't deny that staring you in the face. And yet every time you say, I moved my finger, how do you reconcile this? Either you have to say neuroscience is wrong, or you have to say I am wrong. One of these has to be wrong.</p><p>But he says, not necessarily. He says, you have to say that will is actually acting through me - the cascade of chemicals - and in fact pervades the cosmos; and this gets close to the idea of Brahman.</p><p><strong>And you would go along with that?</strong></p><p>No, but I think it's a very provocative and important idea which is completely ignored by mainstream neuroscience, by mainstream physics. I think he's on to something very, very important, as I say in my recent essay on the `Edge' website, where I talk about the brain in the vat.</p><p><strong>The speculative part of `The Emerging Mind' concerns aesthetic theory and the whole area of synesthesia. For example, that language rose out of synesthesia. There has been a lot of scepticism of late about some such scientific sub fields, particularly evolutionary psychology, due to what many see as excessive speculation. For someone who is very strong on the empirical, and also got a lot of empirical results, you seem to have no hesitation in plunging into the realm of the speculative.</strong></p><p>I think you've put your finger on it. On synesthesia, there's not much there that is speculative. It's empirical science, we've done the experiments, we've done the brain imaging, people have confirmed it umpteen times. Of course, it started as a speculative enterprise, but it's basically experimental science. What's speculative are its implications for metaphor and language. I would say, some of it is speculative, some of it is not.</p><p><strong>Is it part of your pursuit of mirror science?</strong></p><p>On the other hand, my work in aesthetics and art - that's pure speculation. Some philosophers attacked us - me and Semir Zeki, who has written about the neural basis of aesthetic response. I think they have a deep-seated misunderstanding about what science is all about.</p><p>We are like children. There's a more playful aspect to science. It's not a deadly serious enterprise like philosophy. Now, there are some philosophers who also have that sense of playfulness - like Wittgenstein did, like Bertrand Russell did. But for the Oxford school, for example, it's a deadly serious enterprise.</p><p>If I have done my home work, established my credentials in one area of neuroscience, it's perfectly OK to have fun, to make some whimsical forays into other areas; because we've paid our dues, there are areas in which we've made solid contributions.</p><p>It's very common among physicists. Penrose has done solid work in physics, and he does speculation in science; some of it is outlandish and most people don't agree. Chomsky has done solid work on linguistics, but his political views, people don't agree with. Likewise I feel that...</p><p><strong>By the way, since you mention Chomsky, you arrive at the conclusion that his theory of language being wired into the human being is close to divine intervention. He won't be happy with that.</strong></p><p>No, no, I mean only one aspect of what he said. On the fact that there are hardwired rules in language, I accept Chomsky's claim and his genius. The extent to which it is hardwired - that is the debate. I think there's more nurture involved. But he would agree.</p><p>You know, any great scientist has to start with a sort of a caricature. This is why he was attacked so viciously by philosophers and sociologists and linguists. I am trying to do something similar with aesthetics, and so is Semir Zeki.</p><p>Speculation is all right in science so long as you make it clear that it is speculation. Even though speculation may be playful, there is a serious agenda. After all, philosophers have tried to understand art for three millennia. To put it bluntly, not much progress has been made. So, we're just having a crack at it. Philosophers have the view that we scientists are people who wear a lab coat, who go through a step-by-step deduction, subject each hypothesis to a deadly rigorous, rational, deduction.</p><p><strong>Q.E.D.</strong></p><p>Yes, Q.E.D. You do that with Euclidian geometry. Science doesn't work like that. It's like a fishing expedition, especially in the early stages, for science in its infancy. You engage in speculation, there's a sense of joyous abandon, and you deliberately make provocative remarks, like Chomsky did.</p><p>For example, I say all art is caricature. Of course, I don't mean that literally. It's to get people thinking about these issues. But underlying this playfulness there is also a serious agenda. Now once a scholar understands that, he or she has a different attitude to what I am saying. The trouble is there are many pedantic philosophers who don't understand the spirit of the enquiry. That's one problem. So my goal is to see whether there are artistic universes.</p><p>The second problem is that sometimes I use the words `art' and `aesthetics' interchangeably. That's a mistake. Again, as I said, when you are beginning an enterprise, that's acceptable. You don't worry so much about semantic hygiene. For example, Francis Crick used to talk about consciousness. So this philosopher from Oxford in the audience gets up and says: Professor Crick, first define consciousness; then we can talk about it. You don't even have a definition of it. This is not how we do things.</p><p>Crick's reply was: My dear chap, we leave that to the philosophers. There was never a time in the study of biology where ten of us sat around and said, look, let's define life first. Get a clear definition. Then we can investigate it. We just went out there and found out what it was.</p><p>So science as an enterprise is totally different from philosophy. It's a highly pragmatic business.</p><p>So, I said, OK, here are ten laws of art. And I make it clear that these are not like laws of physics.</p><p><strong>These are trial balloons?</strong></p><p>Exactly! They are trial balloons. While a majority of scholars were intrigued and impressed, some of them get riled up and very territorial. And some art historians wrote, how would he feel if we came into Dr. Ramachandran's field and started speculating? I would welcome it.</p><p>There are no boundaries in scholarship. So two points: one, they have no understanding of how science works - only the best philosophers do. The second problem is the failure to distinguish between aesthetics and art.</p><p>So I shouldn't say, `universal laws of art.' I should say, `universal laws of aesthetics', because art is a loaded expression. [Takes book from the top of the table and places it below the table]: This [act] is a work of art. Disprove it. So I don't even want to go there. There's a whole arbitrariness that comes into it, especially when you get to contemporary art.</p><p>Earlier Indian art - Abhinavagupta - was adhering to canons of aesthetics. Contemporary art, just like a lot of Joycean literature, became a rebellion, because they are saying we define art by that which is not art. How dare you question us? If you start saying that, I don't want to go there. So what I am saying is, let's talk about laws of aesthetics. Some of it is also going to be relevant to artistic experience. Some of it won't be.</p><p>Many a philosopher has actually told me this is all stupid; there is no such thing as an aesthetic universe, because I can do this [takes a book and drops it on the table] and it's art. That's not an argument. But then, I could, equally, say, tell me one person who doesn't find the Taj Mahal attractive. Out of a hundred, you may find one. But ninety-nine find it a life-changing experience. Tell me one child who doesn't enjoy a kaleidoscope.</p><p>So what I suggest is that for every one of these aesthetic principles or laws, there are three corners: how, what, why. `What', meaning what is the law - symmetry, a statement, that's easy enough. Why symmetry? You mentioned evolutionary psychology. In other words, why did it evolve? It evolved to detect prey, predator or mate. That's all there is to it. Otherwise the Taj Mahal would not be appealing. That may sound reductionist, but that's the truth. But that doesn't mean if you simply make something symmetrical, it's going to look beautiful. This is the mistake they make. So like that, I have a whole list. Some of it may turn out to be important laws, some of it may fizzle out and I may be wrong.</p><p><strong>There seems a parallel here in what you say elsewhere in `The Emerging Mind' about the correspondence of sound and the figurative illustration - the `kiki-booba' example where `kiki' summons up sharp, angular shapes and `booba', rounded shapes. Are you suggesting there would be a similar kind of consonance in the realm of art?</strong></p><p>That's correct. One of my principles in art is visual metaphor. You are calling it consonance. Nobody can deny that this principle exists. If I were to give a child a `booba' shape and call it `kiki'...</p><p><strong>There will be dissonance.</strong></p><p>It will be a crime! Another problem is a deep-seated fear of reductionism. They think if you explain something, you explain it away and it disappears. And territorial fear. It's ridiculous. In scholarship you can't be territorial. It is people who cross the boundaries who make discoveries.</p><p><strong>But then when you talk about modern art and the distortion in it actually bringing it closer to the original, the problem may be that the intent or purpose of art is not to simulate or approximate to any original. That the original is farthest from the mind of the artist.</strong></p><p>No. No. That's correct. It's not a simulation, but at the same time, it may actually heighten the original in an interesting way.</p><p><strong>But should the `original' be part of the discourse?</strong></p><p>That's where art and aesthetics part company. Because you can have what is called conceptual art, where it doesn't have to be anything. You can have a blank canvas and call it art because it's about the vast emptiness of the universe. Now, can I explain that without getting into why conceptual emptiness is attractive? That's why I said, using the term `aesthetics,' you're safe. And if you say art has partly got to respect aesthetics, it's fine. But once you start getting into Dada and say it's a rebellion against anything lawful, then, by definition, I cannot come up with some law of art, can I?</p><p><strong>That's it's own rule, isn't it?</strong></p><p>That's it's own rule. Exactly. But I strongly believe that some of the tricks they use to distort it... why is it that you see a Rodin and you get turned on, but when some streetside artist distorts it randomly you can see that it's rubbish? I don't think it's purely subjective or indoctrination. I think the great artist is cleverly tapping into these laws and amplifying it. It's not realistic, it's hyper-realistic. It's doing something, which you are not aware of, to titillate those neural circuits.</p><p><strong>And therefore there is some virtual archetype to which it aspires?</strong></p><p>Platonically yes. But I am giving it a neural substantiation and arguing that you have an alphabet in your brain and the clever artist is somehow tapping into that alphabet and amplifying it. Now, this cannot explain a toothbrush and a toilet bowl.</p><p><strong>So Rodin may be explained by this, but not Duchamp?</strong></p><p>Absolutely. That's a good way of stating it. Even Picasso may be OK.</p><p><strong>Let's move to some methodological issues. When studying animal brains one can induce lesions, which may not be possible with human brains. Also, for many experiments of a neurobiological nature, animals can be used as models of the human body, but this is not possible for interesting areas like language use, which are unique to humans. So you are left with non-interventionist techniques for a good part, aren't you?</strong></p><p>Yes, but remember that sometimes nature gives you an experiment, because you may have a patient with a very small lesion. If the stroke is sufficiently small, with the imaging techniques now available, you can pinpoint. You can find another patient with a lesion in a different location. And then you do the behavioural experiment and correlate. Even better than that, now you've got magnets which can temporarily inactivate a part of the brain. And then you see how does the behaviour change.</p><p><strong>So there's no sense of constraint?</strong></p><p>One constraint is that with this temporary inactivation, we can still do only surface structures, not deeper structures.</p><h3>BRAIN IN A VAT</h3><p><strong>Are there any problems with the ethical dimensions of neuroscience experimentation, like, say, where does legitimate enquiry stop and exploitation begin? Do you have a framework of ethical codes you work with?</strong></p><p>Yes and no. Obviously there are tremendous ethical issues here. But I would say no more than the problems of cloning, the problems of abortion, the problems of nuclear weapons - they are ethical problems, but they are in a sense political as well. They have to be tackled politically.</p><p>Take, for example, an extreme case I have mentioned on the `Edge' website. Imagine five centuries from now I am a mad neuroscientist and I produce a brain in a vat. I take your brain and put it in a vat. I can give all the right patterns and make you think you're Bill Gates, Hugh Hefner, Mark Spitz, Crick... everybody you want to be - but retaining your identity. In other words, your personal cherished memories of upbringing in Kerala - I am not wiping off all that, but, as bonus, you also have the abilities of a Crick, of a Gates and so on. I give you the choice of that artificial brain or the real you continuing. Now, ninety per cent of people pick the real you.</p><p><strong>But that's my limitation, isn't it?</strong></p><p>Exactly. Because, logically, you're already a brain in a vat - there is the cranial cavity and all that. I ask you which vat do you want and you prefer the crummy vat! But to create the simulations in the vat, you have to understand the brain enough to understand culture, for instance. And culture, by its very nature, depends on the contingencies of what happened.</p><p>Every culture is unique because of its trajectory. Without understanding that, how can you programme it in the vat? So you could say that this Frankenstein scenario will never happen. You could argue both ways: that the time will come when all this will be understood; or that given the uniqueness of cultural trajectories, and without a peculiar concatenation of environmental and genetic circumstances, how can you create it?</p><p><strong>But does neuroscience set the ground more for the essence than the existence? If you marginalise the existential, and inasmuch as culture - the formative aspects of it - has more to do with the existential...</strong></p><p>Science, by its very nature, is about general principles. That is why science is different from history, which is about a particular thing that happened. Somebody could come and say, OK, make everybody like Bill Gates - because you can understand one brain; you don't need to understand all cultures and so on. This gets into ethics.</p><p>Five centuries from now, do you want a universe, an earth, with thousands of warehouses with thousands and thousands of brains and vats, all thinking they are Bill Gates, enjoying themselves? This dilemma is the ultimTheate dilemma! It's like, to be or not to be - that is the question.</p><p><strong>Did you make an oblique reference earlier to the possibility of neuroscience drawing from some things that are unique to eastern philosophy or Hinduism?</strong></p><p>Not so much in neuroscience as in the epistemology of `who am I?' And there I like Schrodinger's approach to it - and the Vedantic approach to it - saying there is this fundamental asymmetry in nature between my personal point of view, my puny self, my brief personal existence, my vantage point... which simply doesn't exist in physics.</p><p>Physics doesn't acknowledge your vantage point. There is only the universe with lots of people, lots of events. The personal point doesn't have privileged status. And yet from your point of view, it is everything.</p><p>So there is this fundamental asymmetry, which western science simply doesn't deal with. It just says it's trivial, it's a non question, whereas eastern philosophy is perpetually obsessed with it - this is the whole atman-brahman, dvaitam-advaitam conundrum. Not that I have the answer to this. But I think we have to deal with it.</p><p><strong>Do you get valuable insights for your science in any of this?</strong></p><p>I do, because western science simply denies the existence of your personal self. Vedanta, and Erwin Schrodinger, says you can't do that because it is the only reality you know directly. Is the world that you have created, and science that is created from your mind, pushing you out? That's also illogical, isn't it? It says there is no place for you.</p><p>So the only way to reconcile these points of view is to say that you always existed and are all-pervasive, and the notion that it is private and is confined to this thing called your body is the illusion - all this maya business.</p><p>So if I am able to reconcile the Vedantic-Schrodinger approach with neuroscience or physics without this schizophrenic mentality, it's fine. But I must confess it's still an eternal riddle. It's not that I am claiming to have solved it. But ninety-nine per cent of scientists are not even aware of this.</p><p><strong>The brain, with a trillion or so synapses, is such a fascinating field.</strong></p><p>Yes, but before that, you may think that this brain in the vat business is some science fiction stuff. It's not going to happen any time. And I agree it's not going to happen soon. But we are approaching that. Your blog, your i-way-, i-view, email, webmail - we are all being already assimilated into the brahman of cyberspace. What is the individual, but a node in this huge Internet? We are approaching that stage where we are becoming like the brain in the vat.</p><p>The second point I make is that people think it outlandish that you can use the information in your brain. You see, one brain is associated with one mind. Suppose I replace your brain with an identical brain, obviously you will continue in that brain, because your brain is already being replaced every few months.</p><p>So the atoms are not critical. It's the information. But if the information is critical, what if I put two vats? Which one do you continue with? Who decides that? Is it god? There are all these conundrums that emerge.</p><p><strong>While the brain is this tremendous diversified, digital kind of milieu, you also point out that the bottleneck is `attention.' There it looks like it becomes analogue. This whole digital realm moves into an analogue sequencing, because you can only pay attention to one thing at a time.</strong></p><p>You're right, because people get this false sense of security that it's all on their fingertips. There's no point in having it on your fingertips; [pointing to his temple] it needs to be here. And you've got the bottleneck.</p><p><strong>So ultimately it's all our understanding of it, isn't it?</strong></p><p>Absolutely. I find this in a lot of my students. They don't read journal articles any more. We used to go to the library, xerox an article, take it home and read it. Now I know I can wake up in the middle of the night and my journal article is there on the Internet. So I have this false sense that it's already there and that I can get it into my brain any time I want. So the net result is I never read it. My colleague Sydney Brenner, who is a Nobel Prize winner, tells his students, don't xerox it, neurox it!</p><p><strong>Where do you go from here? What is the most exciting thing you are looking forward to doing, or working on?</strong></p><p>One is very rigorous empirical neuroscience, like our work with autism, trying to link it with neurons, trying to understand synesthesia, perception and so on. Now I don't mind, unlike many of my colleagues - actually many of my colleagues do it too - engaging in other pursuits on the side. Speculating on things which are very, very difficult problems, like how do you do sequential juggling of symbols in the head? Or what is aesthetics?</p><p>So long as you make it clear that these are, as you said, trial balloons. I don't think five years ago people were thinking about neurology and aesthetics. And now I find, after I published this article, and Zeki published his book, that there are two camps. There is a fan following and there are those who oppose us.</p><p><strong>But there are scientists who would be worried about the kind of speculation that you hazard only because it might detract from the solid work that they have done.</strong></p><p>No, it rarely detracts from one's solid work. Any scientist knows that science often begins as a speculative adventure; `What if' is the driving force behind most major discoveries - as when Einstein said, `What if I move away from that clock at velocities approaching that of light.' We don't simply gather facts through observations, or, as Medawar said, `We are not cows grazing on the pasture of knowledge!'</p><p>Secondly, when you have `paid your dues' doing solid experimental work, people don't mind your speculating a little on the side, as when Crick speculates on consciousness.</p><p>The important thing is to make it clear which part of your argument rests on solid ground and which part is speculative. So long as you do that, your colleagues, at least the bright ones, always welcome speculative ideas.</p><strong>Thank you very much.</strong>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-23616994-30208977 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-23616994-30208977").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-23616994-30208977").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-23616994-30208977").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div id="articleblockcontainer">
</div>
<div class="col-md-12 col-xs-12 col-sm-12 col-md-12 support-jlm nopad">
<style>
@media (max-width: 767px) and (min-width: 1px){
a.btn-sm.btn-knowwhy {
width: 80%;
margin: 0 auto 5px auto;
padding: 10px 5px !important;
font-size: 11px !important;
}
}
.readerBack {
/* background-color: #e5e5e2; */
background-image: linear-gradient(to right, #062653 , #00419b);
padding: 5px;
margin: 10px 0px;
}
.readerBack p {
color: #fff;
margin: 0;
padding: 5px 30px;
width: 100%;
}
.readerBack h3 {
font-family: "Fira Sans",sans-serif;
font-weight: 600;
font-size: 20px;
margin-left: 30px;
margin-right: 30px;
margin-top: 5px;
color:#fff;
}
hr {
margin-top: 5px;
margin-bottom: 3px;
border-style: inset;
border-width: 1px;
width: 50%;
text-align: left;
margin-left: 30px;
border-top: 1px solid #505050;
}
a.btn-sm.btn-knowwhy {
font-weight: bold;
line-height: 1.38;
letter-spacing: 1.3px;
text-transform: uppercase;
/* color: #000000; */
color:#fff;
font-size: 13px;
/* background: #ffff;
background-color: #ffdf00; */
background-color: #fb1f38;
text-align: center;
border-radius: 3px;
padding: 10px;
display: block;
}
@media (min-width: 768px){
a.btn-sm.btn-knowwhy {
width: 50%;
margin: 0 auto 5px auto;
}
}
.supportjoulm{
background-image: linear-gradient(to right, #062653 , #00419b);
/* height: 100px;*/
border-radius: 6px;
}
.supportjoulm .bluetext{
text-transform:uppercase;
/* height: 27px;*/
font-family: Bitter;
font-size: 22px;
font-weight: bold;
font-stretch: normal;
font-style: normal;
letter-spacing: normal;
text-align: center;
color: #fff;
}
.supportjoulm .bttn{
text-align: center;
}
.supportjoulm .row{
padding:10px;
}
.supportjoulm .belowtext{
/* height: 17px;*/
font-family: Roboto;
font-size: 16px;
font-weight: bold;
font-stretch: normal;
font-style: normal;
line-height: normal;
letter-spacing: normal;
text-align: center;
color: white;
}
.supportjoulm div .redbutton{
/*height: 50px;*/
border-radius: 6px;
background-color: #fb1f38;
padding:15px 10px 15px 10px;
margin:10px;
border: #fb1f38;
}
.supportjoulm div .redbutton {
text-transform:uppercase;
font-size: 13px;
font-weight: bold;
font-stretch: normal;
font-style: normal;
line-height: normal;
letter-spacing: 1px;
text-align: left;
color: white;
}
/*.support-jlm p{clear: both;}
.nopad{padding:0px;}*/
@media screen and (max-width: 767px) {
.supportjoulm .bluetext{
font-size: 18px;
margin: 0;
}
.supportjoulm .row{
padding:10px 15px 10px 15px;
}
.supportjoulm .belowtext{
font-size: 15px;
margin: 0;
font-weight:bold;
}
.supportjoulm div .redbutton {
font-size: 13px;
}
.supportjoulm div .redbutton{
padding: 5px 10px 5px 10px;
}
}
</style>
<script type="text/javascript">
$(document).ready(function(){
userIdentify.then(function() {
var paiduser = SubscribedUserPlan.purchased;
var textremove = $(".supportjoulm");
var myvar = $(".subarticlepay").css('display');
if (SubscribedUserPlan.purchased == true){
$(textremove).hide();
}
else if(myvar == "block")
{
$(textremove).hide();
} else{
$(textremove).show();
}
});
}); </script>
</div>
</div>
<div id="setwidth289" class="hidden-xs col-md-12 col-lg-12 col-sm-12 col-xs-12 retionwidgetre">
<div>
<div class="col-md-12 col-xs-12 col-sm-12 col-lg-12 nopad article-related1 art-relatneart1">
</div>
<div class="readalso">
</div>
<div>
</div>
</div>
</div>
<script>
$(function() {
if($(".artPagin ul li:nth-child(2)").hasClass('page_class active'))
{
$(".artPagin ul li:nth-child(1)").addClass('disabled');	}
$(".artPagin ul li").on("click",function() {
$(".artPagin ul li:nth-child(1)").removeClass('disabled');	if($(".artPagin ul li:nth-child(2)").hasClass('active'))
{
$(".artPagin ul li:nth-child(1)").addClass('disabled');	$(".artPagin ul li:nth-last-child(2)").removeClass('disabled');
}	else if($(".artPagin ul li:nth-last-child(3)").hasClass('active'))
{
$(".artPagin ul li:nth-last-child(2)").addClass('disabled');
$(".artPagin ul li:nth-child(1)").removeClass('disabled');
}
else if($(".artPagin ul li:not(first)").hasClass('active'))
{
$(".artPagin ul li:nth-last-child(2)").removeClass('disabled');
}
});
$(".artPagin ul li.next, .artPagin ul li.previous").on("click",function() {	if($(".artPagin ul li:nth-child(2)").hasClass('active'))
{
$(".artPagin ul li:nth-child(1)").addClass('disabled');	$(".artPagin ul li:nth-last-child(2)").removeClass('disabled');
}	else if($(".artPagin ul li:nth-last-child(3)").hasClass('active'))
{
$(".artPagin ul li:nth-last-child(2)").addClass('disabled');
$(".artPagin ul li:nth-child(1)").removeClass('disabled');
}
});
});
</script>
<div class="visible-xs">
<div>
</div>
<div>
</div>
</div>
<div class="scrollend"></div>
<div class="col-lg-2 col-md-6 hidden-xs pull-right">
<div class="commenticon visible-lg">
<a href="#comments" class="post-comment"> Post a Comment
</a>
</div>
</div>
<div>
<style>
.comment-rules ol li{
list-style: decimal;
}
</style>
<div id="comments"></div>
<div id="vuukle-comments"></div>
<div class="comment-rules">
<ol>
<li>Comments will be moderated</li>
<li>Comments that are abusive, personal, incendiary or
irrelevant cannot be published.</li>
<li>Please write complete sentences. Do not type comments in
all capital letters, or in all lower case letters, or using
abbreviated text. (example: u cannot substitute for you, d is not
'the', n is not 'and').</li>
<li>We may remove hyperlinks within comments.</li>
<li>Please use a genuine email ID and provide your name, to
avoid rejection.</li>
</ol>
</div>
</div>

<script>
userIdentify.then(function() {
if(isDeviceEnabled("") && isNonSubcribedUser()) {
var slotName = 'div-gpt-ad-1523868531976-5';
var idStart = "content-body-";
var articleSize = document.getElementsByClassName("artPagin").length - 1;
var componentContainer = document.getElementsByClassName("artPagin")[articleSize].getElementsByTagName("div");
for (var i = 0; i < componentContainer.length; i++) {
var id = componentContainer[i].id;
if ((id.length >= idStart.length) && (id.substring(0, idStart.length) == idStart)) {
var pTagList = componentContainer[i].getElementsByTagName('P');
if (pTagList.length > 1) {
var secondPTag = componentContainer[i].getElementsByTagName('p')[1];
Element.prototype.appendAfter = function(element) {
element.parentNode.insertBefore(this, element.nextSibling);
};
var newElement = document.createElement('div');
newElement.id = slotName;
newElement.setAttribute("class", "dfp-ad");
newElement.appendAfter(secondPTag);
break;
}
}
}
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868531976-5'); });
}
});
</script>

<div class="clearfix ">
</div>
</div>
<div class="shareicon-article col-lg-1 col-md-1 col-xs-12 hidden-sm hidden-xs">
<ul class="aricle-share" data-id="30208977">
<li>
<a>
<i class="fa fa-facebook fb"></i> <span class='cnt'></span></a>
</li>
<li>
<a>
<i class="fa fa-twitter tw"></i>
</a>
</li>
<li class="hidden-lg hidden-md hidden-sm">
<a>
<i class="fa fa-whatsapp wa"></i>
</a>
</li>
<li>
<a>
<i class="fa fa-envelope en"></i>
</a>
</li>
<li>
<a data-cstyle="art" href="#comments">
<i class="fa fa-commenting"></i><span data="vuukle-count"></span> </a>
</li>
<li class="hidden-xs">
<a>
<i class="fa fa-print print"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="clearfix">
</div>

<div id="div-gpt-ad-1523868531976-6" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868531976-6'); });
}
});
</script>
</div>

</article>
<script data-cfasync="false">
async function eagerLoading(){
var sizes = imageSizes;
var imgSelector = "img.adaptive.lazy";
var position = 0;
for ( var type in WFClientTypeDef) {
if (window.matchMedia(WFClientTypeDef[type]).matches) {
switch (type) {
case "xlarge":
position = 0;
break;
case "large":
position = 1;
break;
case "medium":
position = 2;
break;
case "small":
position = 3;
break;
}
break;
}
}
var elements = document.querySelectorAll(imgSelector);
Array.prototype.slice.call(elements).slice(0,2).forEach(function(el, i){	var template = el.getAttribute('data-src-template');
if (template == null) {
return;
}
var prevWidth = el.getAttribute('data-selected-width');
if (prevWidth !== null) {
return;
}
var variant = el.getAttribute('data-variant');
var customVariant = variant+"~"+el.getAttribute('data-device-variant');
if("" != el.getAttribute('data-device-variant'))
variant = customVariant.split("~")[position];	var elementWidth = el.offsetWidth;
var selected = Math.max.apply(null, sizes);
for (var i = 0; i < sizes.length; i++) {
if (elementWidth <= sizes[i]) {
selected = sizes[i];
break;
}
} if (prevWidth && prevWidth >= selected) {
return;
}	el.setAttribute('data-selected-width',selected);
var binaryRegEx = new RegExp("binary", "ig");
var thumbnailRegEx = new RegExp("thumbnail", "ig");
var adaptedSrc = template.replace(binaryRegEx, "alternates").replace(thumbnailRegEx, variant + "_" + selected);
el.setAttribute('src',appURL() + "static/img/placeholder/" + variant + ".gif"); el.setAttribute('src', adaptedSrc);	}
);
}
if(typeof(eagerLoading) == 'function'){eagerLoading();}	</script>
<section class="articlewrapper col-xs-12 socialShareFlexi " role="main">

<div id="div-gpt-ad-1523868531976-7" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[large, medium]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868531976-7'); });
}
});
</script>
</div>

<div id="stickyCarouselHeight" class="container sticky-footpg">
<div class="col-lg-2 col-xs-12 col-sm-3 nopad">
<div class="sticky-header">
<style>
@media (max-width: 768px){
.sec-name-udmp {
font-size: 13px;
padding: 0px 20px;
display: block;
width: 95%;
float: left;
}
h2.secheader.secheaderborder.sec {
margin-top: 0px;
margin-bottom: 0px;
padding: 0px;
}
}
</style>
<div class="cover-story sticky-bkground">
<div class="sticky-header">
<h2 class="secheader secheaderborder sec">
<span class="caretRight"> <i class="fa fa-caret-right"></i></span>
<a href="https://frontline.thehindu.com/cover-story/"> <div class="sec-name-udmp visible-xs hidden-md hidden-lg hidden-sm">Latest Cover Story</div>
<div class="sec-name-udmp visible-lg hidden-xs visible-sm visible-md">Latest </div>
<div class="visible-lg hidden-xs visible-sm visible-md">Cover Story</div>
</a>
</h2>
</div>
</div>
</div>
</div>
<div id="cover-story" class="stickyCarouselCont col-lg-10 col-xs-12 col-sm-9">
<div class="swiper-container stickyCarousel">
<div class="swiper-wrapper">
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/magazine/9sjy2g/article30208968.ece/BINARY/thumbnail/20060407005400401jpg" data-proxy-image="https://frontline.thehindu.com/magazine/9sjy2g/article30208968.ece/ALTERNATES/FREE_100/20060407005400401jpg" data-proxy-width="" alt="" title="Prof. V.S. Ramachandran." class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline"></div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece"> In the mind of the brain</h3>
</div>
</a>
</div>
</article>
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/the-higgs-hunt/article30166595.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/magazine/x28wgs/article30166593.ece/BINARY/thumbnail/20120727291400401jpg" data-proxy-image="https://frontline.thehindu.com/magazine/x28wgs/article30166593.ece/ALTERNATES/FREE_100/20120727291400401jpg" data-proxy-width="" alt="" title="Atlas experiment spokes person Fabiola Gianotti (centre), CERN Director General Rolf-Dieter Heuer, and CERN spokesman Joe Incandela look at a screen on July 4 during the seminar in Geneva where the discovery of the Higgs boson was announced.-DENIS BALIBOUSE/AP" class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline"></div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/the-higgs-hunt/article30166595.ece"> The Higgs hunt</h3>
</div>
</a>
</div>
</article>
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/behind-their-plight/article30211865.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/termsofuse/5cws3a/article23209459.ece/BINARY/thumbnail/Fl-filler-img" data-proxy-image="https://frontline.thehindu.com/termsofuse/5cws3a/article23209459.ece/ALTERNATES/FREE_100/Fl-filler-img" data-proxy-width="" alt="" title="Fl-filler-img" class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline"></div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/behind-their-plight/article30211865.ece"> Behind their plight</h3>
</div>
</a>
</div>
</article>
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/vaccine-worries/article30195228.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/magazine/k33day/article30195218.ece/BINARY/thumbnail/20080411250700401jpg" data-proxy-image="https://frontline.thehindu.com/magazine/k33day/article30195218.ece/ALTERNATES/FREE_100/20080411250700401jpg" data-proxy-width="" alt="" title="Health workers administering polio drops in Coimbatore. A file picture.-M. PERIASAMY" class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline">National Immunisation Programme</div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/vaccine-worries/article30195228.ece"> Vaccine worries</h3>
</div>
</a>
</div>
</article>
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/temple-desecration-in-pre-modern-india/article30255557.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/magazine/97u1rg/article30255545.ece/BINARY/thumbnail/17250622jpg" data-proxy-image="https://frontline.thehindu.com/magazine/97u1rg/article30255545.ece/ALTERNATES/FREE_100/17250622jpg" data-proxy-width="" alt="" title="Figure 2: Stone sculpture of Narasimha I (1238-64), raja of the Eastern Ganga dynasty, standing with a sword in his belt (right). The king is leaning over a priest and worshipping the dynastic state-deity, Lord Jagannath, flanked on the right by a Siv a linga and on the left by an image of Durga. Originally in the Surya temple at Konarak, Orissa, ca. 1250; presently in the National Museum, New Delhi. Courtesy of John C. Huntington." class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline"></div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/temple-desecration-in-pre-modern-india/article30255557.ece"> Temple desecration in pre-modern India</h3>
</div>
</a>
</div>
</article>
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/a-political-tool/article30164338.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/magazine/terlct/article30164336.ece/BINARY/thumbnail/20120224290301901jpg" data-proxy-image="https://frontline.thehindu.com/magazine/terlct/article30164336.ece/ALTERNATES/FREE_100/20120224290301901jpg" data-proxy-width="" alt="" title="D.N. Jha: Eating of beef was de rigeur in ancient India.-THE HINDU ARCHIVES" class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline"></div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/a-political-tool/article30164338.ece"> 'A political tool'</h3>
</div>
</a>
</div>
</article>
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/the-feel-good-factory/article30221505.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/magazine/zhara4/article30221502.ece/BINARY/thumbnail/20040312007800401jpg" data-proxy-image="https://frontline.thehindu.com/magazine/zhara4/article30221502.ece/ALTERNATES/FREE_100/20040312007800401jpg" data-proxy-width="" alt="" title="At a disco club in Hyderabad. - MOHAMMED YOUSUF" class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline"></div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/the-feel-good-factory/article30221505.ece"> The Feel Good Factory</h3>
</div>
</a>
</div>
</article>
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/israel-palestine-conflict-israeli-attack-ordered-by-benjamin-netanyahu-on-gaza-sparks-global-outrage/article34677630.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/cover-story/8f580k/article34677628.ece/BINARY/thumbnail/fl18coverJClondonjpg" data-proxy-image="https://frontline.thehindu.com/cover-story/8f580k/article34677628.ece/ALTERNATES/FREE_100/fl18coverJClondonjpg" data-proxy-width="" alt="" title="During a massive demonstration in solidarity with the Palestinian people, in London on May 15." class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline">Opposition to Israeli belligerence</div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/israel-palestine-conflict-israeli-attack-ordered-by-benjamin-netanyahu-on-gaza-sparks-global-outrage/article34677630.ece"> Israeli attack on Gaza sparks global outrage</h3>
</div>
</a>
</div>
</article>
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/israel-impunity-united-states-us-complicity-as-prime-minister-benjamin-netanyahu-resorts-to-military-operations-in-gaza-to-bring-down-hamas/article34681928.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/cover-story/btvlsc/article34681925.ece/BINARY/thumbnail/FL18FABIAN5" data-proxy-image="https://frontline.thehindu.com/cover-story/btvlsc/article34681925.ece/ALTERNATES/FREE_100/FL18FABIAN5" data-proxy-width="" alt="" title="Prime Minister Benjamin Netanyahu (right) and U.S. Secretary of State Antony Blinken just before a joint news conference in Jerusalem on May 25." class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline">COVER STORY </div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/israel-impunity-united-states-us-complicity-as-prime-minister-benjamin-netanyahu-resorts-to-military-operations-in-gaza-to-bring-down-hamas/article34681928.ece"> Israel’s impunity, U.S.’ complicity </h3>
</div>
</a>
</div>
</article>
<article class="cover-story
item swiper-slide col-md-12 col-xs-12 col-lg-6 ">
<div class="fournot-caro">
<a href="https://frontline.thehindu.com/cover-story/the-genius-of-jyoti-basu/article30179105.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/magazine/dwptoi/article30179103.ece/BINARY/thumbnail/20100212270300601jpg" data-proxy-image="https://frontline.thehindu.com/magazine/dwptoi/article30179103.ece/ALTERNATES/FREE_100/20100212270300601jpg" data-proxy-width="" alt="" title="Jyoti Basu speaking at a CPI(M) rally in Kolkata on the occasion of the 16th party congress in 1998. He made game-changing contributions at the political, ideological, and administrative levels in West Bengal and a significant qualitative impact at the national level." class="media-object lazy adaptive placeholder" />
</div></a>
<div class="carousel-content">
<div class="overline"></div>
<h3 class="title"><a href="https://frontline.thehindu.com/cover-story/the-genius-of-jyoti-basu/article30179105.ece"> The genius of Jyoti Basu</h3>
</div>
</a>
</div>
</article>
</div>
</div>
<i class="fa fa-arrow-right"> </i>
<i class="fa fa-arrow-left"> </i>
</div>
<div class="st-close">
<span>×</span>
</div>

</div>
</section>
</div>
<div class="right-column">
<aside class=" aside lazyimage-anchor">
<div>
<a href="https://frontline.thehindu.com/magazine/?utm_source=Homepage&utm_medium=Creative&utm_campaign=archive">
<img data-original="https://frontline.thehindu.com/contacts/u707tl/article32543590.ece/binary/FLbannernew" class="media-object lazy adaptive placeholder" style="margin-bottom:10px;width:100%;height:179px;overflow:hidden" /></a>
</div>

<div id="div-gpt-ad-1523868531976-1" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868531976-1'); });
}
else if(isDeviceEnabled("[medium, small]") && !isNonSubcribedUser()){
$(document).ready(function () {
adfiller.push({"selector":'div-gpt-ad-1523868531976-1',"type":"edit"});
});
}
});
</script>
</div>

<div class="columns border1px textReverse marginBottom20px">
<h2 class="morebackground secheader paddingRight10px paddingTopBottom10px margin0px">
<span class="caretRight marginLeft10px"> <i class="fa fa-caret-right"></i></span> <a href="https://frontline.thehindu.com/columns/">Columns</a>
</h2>
<article class="borderBotb2b2b2">
<div data-paywall="false"><h3 class="bigtitle paddingRightLeft10px"><a href="https://frontline.thehindu.com/columns/C_P_Chandrasekhar/the-economic-crisis-is-real-the-picture-of-economic-resilience-is-an-illusion/article34674754.ece">The economic crisis is real; the picture of economic resilience is an illusion</a></h3></div>
<div class="leadtext pad10px">
While two official reports on the economic fallout of the second wave of COVID-19 in India suggest that it has been less severe than the first, the fact remains that the ongoing economic emergency has not received the attention it deserves.
</div>
<div class="clearfix"></div>
</article>
</div>
<div class="recommended-mainwrap hidden">
</div>
</aside>
<aside class=" aside lazyimage-anchor">
<article class="wild-life
smallGallery ">
<h2 class="gallerytext">Slideshow</h2>
<a href="https://frontline.thehindu.com/environment/wild-life/the-pallass-cat-a-small-wildcat-found-in-the-high-altitude-snowy-wilderness-habitats-of-some-of-the-remotest-places-on-the-earth/article34658078.ece"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="LANDSCAPE" data-device-variant="LANDSCAPE~LANDSCAPE~LANDSCAPE" data-src-template="https://fl.thgim.com/environment/wild-life/k48ss/article34584865.ece/BINARY/thumbnail/FL4CATpallas-snow-jepg-1-of-1" data-proxy-image="https://frontline.thehindu.com/environment/wild-life/k48ss/article34584865.ece/ALTERNATES/LANDSCAPE_100/FL4CATpallas-snow-jepg-1-of-1" data-proxy-width="" alt="" title="A Pallas’s cat in the Hustai National Park in Mongolia looking as if it is wearing a coat of snow." class="media-object lazy adaptive placeholder" />
<span class="media-icon"><i class="fa fa-camera"></i></span>
</div></a>
<div data-paywall="false"><h3 class="bigtitle paddingRightLeft10px paddingTop10px"><a href="https://frontline.thehindu.com/environment/wild-life/the-pallass-cat-a-small-wildcat-found-in-the-high-altitude-snowy-wilderness-habitats-of-some-of-the-remotest-places-on-the-earth/article34658078.ece"> Small ghost of the mountain</a></h3></div>
<div class="leadtext paddingRightLeft10px paddingBottom10px">The Pallas’ cat inhabits pristine high-altitude snowy wilderness habitats where it can blend with the landscape. This makes it a challenge for anyone&nbsp;...</div>
</article>
<div class="mosptpopularcontainer marginBottom20px">
<div class="mblcontainer">
<div class="mostpopular">
<ul class="nav nav-tabs">
<li class="active"><a data-toggle="tab" href="#popular">Most Popular</a></li>
<li><a data-toggle="tab" href="#commented">Most Commented</a></li>
</ul>
</div>
<div class="tab-content">
<div id="popular" class="tab-pane fade in active">
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/vaccine-worries/article30195228.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">National Immunisation Programme</span>Vaccine worries</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/behind-their-plight/article30211865.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline"></span>Behind their plight</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/temple-desecration-in-pre-modern-india/article30255557.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline"></span>Temple desecration in pre-modern India</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/israel-impunity-united-states-us-complicity-as-prime-minister-benjamin-netanyahu-resorts-to-military-operations-in-gaza-to-bring-down-hamas/article34681928.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">COVER STORY </span>Israel’s impunity, U.S.’ complicity </h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/israel-palestine-conflict-israeli-attack-ordered-by-benjamin-netanyahu-on-gaza-sparks-global-outrage/article34677630.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">Opposition to Israeli belligerence</span>Israeli attack on Gaza sparks global outrage</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/israel-palestine-conflict-crisis-savaging-the-gaza-strip-on-direct-orders-of-benjamin-netanyahu/article34677154.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">West Asia</span>Savaging the Gaza Strip </h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/covid19-update-kerala-struggles-stretched-to-the-limit-as-coronavirus-infections-rise-in-second-wave/article34560689.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">COVID-19</span>Kerala struggles, stretched to the limit </h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/covid19-update-second-wave-health-sector-in-the-north-eastern-states-put-to-the-test-in-second-wave-of-coronavirus-infection/article34565225.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">COVID-19 Update </span>COVID second wave: Health sector in the north-eastern States put to the test</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/up-bjp-yogi-govt-big-loss-uttar-pradesh-local-body-panchayat-polls-2021/article34586836.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">Cover Story</span>Setback for BJP in UP local body elections</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/india-gigantic-death-toll-due-to-covid19-is-thrice-the-official-numbers/article34568364.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">Cover Story: COVID-19 Second Wave</span>India’s gigantic death toll due to COVID-19 is thrice the official numbers</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/secular-surge-stuns-sangh-parivar/article34484836.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">COVER STORY </span>Secular surge stuns Sangh Parivar</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/assault-on-free-speech-by-modi-government-india-arrests/article33783793.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">Free Speech in India</span>The Union government’s assault on free speech</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/muzzling-the-media-how-the-narendra-modi-regime-continues-to-undermine-the-news-landscape/article33770431.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">Cover Story</span>Muzzling the media: How the Modi regime continues to undermine the news landscape</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/the-geographic-spread/article32052058.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">Cover Story</span>The geographic spread of COVID-19 in India</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/article30911470.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">Women's emancipation & the caste system</span>Power of patriarchy</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/article30328790.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">CAB and Sri Lankan Tamils</span>Sri Lankan Tamil refugees in India, the nowhere people</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/article24704752.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline">Karunanidhi's land reforms</span> Decline of landlordism </h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/major-environmental-conflicts-in-tamil-nadu/article10108760.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline"></span>Major environmental conflicts in Tamil Nadu</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/article30186874.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline"></span>Why LTTE failed</h5></div>
</a>
</article>
<article class="cover-story
">
<a href="https://frontline.thehindu.com/cover-story/article30225518.ece">
<div data-paywall="false"><h5><span class="fa fa-angle-right" aria-hidden="true"></span><span class="overline"></span>The end of Veerappan</h5></div>
</a>
</article>
</div>
<div id="commented" class="tab-pane fade">
<script>
$(document).ready(function () {
$.ajax({
type: 'GET', url: 'https://api.vuukle.com/api/v1/Articles/getRecentMostCommentedByHostByTime?host=frontline.thehindu.com&hours=360&tag=cover-story&pageSize=10',
dataType: 'json',
success: function (data) { for (var i=0;i<data.data.length;++i)
{ var ts = new Date(data.data[i].createdTimestamp);
var newDate = new Date();
newDate.setTime(ts * 1000);
date = newDate.toISOString();
var articleDate = ("MMMMM d, YYYY HH:mm",date);
if(data.data[i].commentCount!=0){
$('#menu2,#commented').append('<article><a href="'+data.data[i].uri+'" title="Published: '+articleDate+'"><h5>'+ data.data[i].title +'</h5></a></article>');
}
}
}
});
});
</script>
</div>
</div>
</div>
</div>
<article class="marginBottom20px">
<div class="current-issues
mtop15 fpthc ">
<div class="article border1px">
<div>
<div class="thc-logo paddingTopBottom10px" href="https://www.thehinducentre.com/" target="_blank">
<a href="https://www.thehinducentre.com/"><img data-original="https://fl.thgim.com/other/article23947919.ece/BINARY/original/thclogo" alt="The Hindu Centre" class="media-object lazy adaptive placeholder" /></a>
</div>
<div class="thc-container">
<div class="pad10px">
<a href="https://www.thehinducentre.com/the-arena/current-issues/article34553983.ece" target="_blank"><div class="imgWrapper">
<img src="https://fl.thgim.com/static/img/placeholder/LANDSCAPE.gif" data-variant="FREE" data-device-variant="FREE~FREE~FREE" data-src-template="https://www.thehinducentre.com/the-arena/current-issues/article34553984.ece/BINARY/thumbnail/MG52013MPrabhujpeg" data-proxy-image="https://www.thehinducentre.com/the-arena/current-issues/article34553984.ece/ALTERNATES/FREE_100/MG52013MPrabhujpeg" data-proxy-width="" alt="" title="India's political discourse, which was shaped by Mahatma Gandhi's unifying call for independence, has gone through various phases in the seven decades since freedom, each reflecting the political sentiments that have been at play. Photo: The Hindu Archives." class="media-object lazy adaptive placeholder" />
</div></a>
<h2 class="title paddingTopBottom10px"> <a href="https://www.thehinducentre.com/the-arena/current-issues/article34553983.ece" class="theRead-img-text" target="blank">Sense and Sensibilities in India’s Political Discourse</a></h2>
<div class="overline"><a href='https://www.thehinducentre.com/profile/author/G-N-Devy-140695/' class='person-name lnk'>G. N. Devy</a>
</div>
</div>
<div class="readmore flcolorwhite morebackground paddingRight10px paddingTopBottom10px "><a href="https://www.thehinducentre.com/the-arena/current-issues/article34553983.ece">Read More <i class="fa fa-angle-double-right"></i></a></div>
</div>
</div>
</div>
</div>
</article>
</aside>
<aside class=" aside lazyimage-anchor">
</aside>
</div>
</div>
</div>
<footer class=" ">
<div id="artmeterwrap">
</div>
</footer>
</div>
<div class=" ">
<div class="top-add hidden-xs hidden-sm">

<div id="div-gpt-ad-1515751869168-3" class="dfp-ad " style="">
<script>
userIdentify.then(function() {
if(isDeviceEnabled("[medium, small]") && isNonSubcribedUser()) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515751869168-3'); });
}
});
</script>
</div>

</div>
<div>
<div class="back-top" style="display: block;">
<a href="#top"><i class="fa fa-angle-up" id="myBtn"></i></a></div> <script>
/*Mobile Touch function of href with hover effect : Start*/
if (((navigator.userAgent.match(/(iPhone|iPad|iPod)/i)))) {
try {
var ignore = /:hover/;
for (var i = 0; i < document.styleSheets.length; i++) {
var sheet = document.styleSheets[i];
if (/min.css/.test(sheet.href)) {
for (var j = sheet.cssRules.length - 1; j >= 0; j--) {
var rule = sheet.cssRules[j];
if (rule.type === CSSRule.STYLE_RULE
&& ignore.test(rule.selectorText)) {
sheet.deleteRule(j);
}
}
}
}
} catch (e) {
}
}
/*Mobile Touch function of href with hover effect : End*/
window.addEventListener("orientationchange", function() {location.reload();}, false);
$(function(){$(".fa-angle-down").on("click" , function(e){
e.preventDefault();
$(this).parents(".menumain").find("ul.dropdown-menu").css("display","none");
$(this).parents("li.dropdown").find("ul.dropdown-menu").css("display","block");
});
});
</script>

<div id="consent_blackbar"></div>
</div>
</div>
<footer class="footWrap footborder ">
<style>
#credential_picker_iframe, #credential_picker_container
{
z-index: 99999999999 !important;
}
.overlayParentDiv{
position: fixed;
top: 0;
left: 0;
width: 100%;
height: 100%;
background: #000;
z-index: 99999999999;
opacity: 0.9;
}
.overlayPopupList{
list-style-type:none;
color:#fff;
padding:0;
font-size:18px;
}
.overlayParentDiv h2, .overlayParentDiv h2 span{
color: #f7ff00;
font-weight: bold;
text-transform: uppercase;
font-size: 24px;
line-height: 32px;
letter-spacing: 0.5px;
}
.overlayParentDiv h2 span{
text-decoration: underline;
}
.overlayPopupChildDiv{
position: absolute;
top:15%;
left:25%;
}
.myGoneTapOverlay{ overflow: hidden !important;
height: 100vh;
}
@media ( max-width : 1200px) and (min-width: 1025px) {
.overlayPopupChildDiv{
position: absolute;
top:10%;
left:15%;
} }
@media ( max-width : 1024px) and (min-width: 768px) {
.overlayPopupChildDiv{
position: absolute;
top:10%;
left:10%;
} }
@media ( max-width : 767px) and (min-width: 320px) {
.overlayPopupChildDiv{
position: absolute;
top:10%;
left:10%;
} }
</style>
<div id="overlayPopup" style="display:none;">
</div>
<script>
$( document ).ready(function() {
$('form').submit(function () {
// Get the Login Name value and trim it
var name = $.trim($('#simplesearch').val());
// Check if empty of not
if (name === '') { return false;
}
});
});
</script>
<div class="container">
<div class="row padbot20px trnding-flft">
<div class="col-md-4 col-xs-12 col-sm-6 col-lg-4">
<div class="footerpubname">
<div class="footPubName"><span class="footCaretRight">
<i class="fa fa-caret-right"></i>
</span>Trending this week</div>
</div>
<section>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/covid-19/failure-of-leadership-in-goa-is-leading-to-the-second-wave-of-the-pandemic-not-being-handled-well/article34686949.ece" class="line-clamp line-clamp-4">Failure of leadership in Goa is leading to the second wave of the pandemic not being handled well</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/covid-19/surge-in-rural-karnataka/article34744042.ece" class="line-clamp line-clamp-4">COVID-19: Surge in rural Karnataka</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/covid-19/no-room-for-laxity/article34677794.ece" class="line-clamp line-clamp-4">COVID-19: No room for laxity in Kerala as deaths rise even as cases fall</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece" class="line-clamp line-clamp-4">In the mind of the brain</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/cover-story/the-higgs-hunt/article30166595.ece" class="line-clamp line-clamp-4">The Higgs hunt</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/other/scientist-as-revolutionary/article30250584.ece" class="line-clamp line-clamp-4">Scientist as revolutionary</a></div>
</section>
</div>
<div class="col-md-4 col-xs-12 col-sm-6 col-lg-4">
<div class="footerpubname">
<div class="footPubName"><span class="footCaretRight">
<i class="fa fa-caret-right"></i>
</span>LATEST NEWS</div>
</div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/dispatches/covid-19-west-bengal-cancels-state-board-exams-for-classes-10-and-12/article34755704.ece" class="line-clamp line-clamp-4">COVID-19: West Bengal cancels State board exams for classes 10 and 12 </a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/dispatches/covid-19s-impact-on-families-in-telangana-143-children-orphaned-child-marriages-on-the-rise/article34753864.ece" class="line-clamp line-clamp-4">COVID-19’s impact on families in Telangana: 143 children orphaned, child marriages on the rise </a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/dispatches/tiger-walks-almost-2000-km-and-finds-himself-a-new-home-in-gautala-autramghat-sanctuary-in-aurangabad/article34750041.ece" class="line-clamp line-clamp-4">Tiger walks almost 2,000 km and finds himself a new home in Gautala Autramghat Sanctuary in Aurangabad </a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/covid-19/surge-in-rural-karnataka/article34744042.ece" class="line-clamp line-clamp-4">COVID-19: Surge in rural Karnataka</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/covid-19/failure-of-leadership-in-goa-is-leading-to-the-second-wave-of-the-pandemic-not-being-handled-well/article34686949.ece" class="line-clamp line-clamp-4">Failure of leadership in Goa is leading to the second wave of the pandemic not being handled well</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/covid-19/no-room-for-laxity/article34677794.ece" class="line-clamp line-clamp-4">COVID-19: No room for laxity in Kerala as deaths rise even as cases fall</a></div>
</div>
<div class="col-md-4 col-xs-12 col-sm-6 col-lg-4">
<div class="footerpubname">
<div class="footPubName"><span class="footCaretRight">
<i class="fa fa-caret-right"></i>
</span>Trending in Cover Story</div>
</div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece" class="line-clamp line-clamp-4">In the mind of the brain</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/cover-story/the-higgs-hunt/article30166595.ece" class="line-clamp line-clamp-4">The Higgs hunt</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/cover-story/behind-their-plight/article30211865.ece" class="line-clamp line-clamp-4">Behind their plight</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/cover-story/vaccine-worries/article30195228.ece" class="line-clamp line-clamp-4">Vaccine worries</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/cover-story/temple-desecration-in-pre-modern-india/article30255557.ece" class="line-clamp line-clamp-4">Temple desecration in pre-modern India</a></div>
<div style="margin:0px 10px 10px 0px; line-height: 18px;"><a style="color:#a7a7a7;" href="https://frontline.thehindu.com/cover-story/a-political-tool/article30164338.ece" class="line-clamp line-clamp-4">'A political tool'</a></div>
</div>
</div>
<div class="row padbot20px trnding-flft">
<div class="col-md-12 col-xs-12 col-lg-12 col-sm-12">
<div class="footerpubname">
<div class="footPubName">
<span class="footCaretRight">
<i class="fa fa-caret-right"></i></span>
TRENDING ON OUR GROUP SITES
</div>
</div>
<div class="col-md-12 col-xs-12 xol-lg-12 col-sm-12 nopad groupsite-bt">
<div class="col-md-12 col-xs-12 col-sm-12 col-lg-12 padleft0">
<h4 class="footPubName group">The Hindu : </h5>
<section>

<ul>
<li><a href="https://www.thehindu.com/news/national/prime-minister-narendra-modi-addresses-the-nation-on-june-7-2021/article34753292.ece" target="_blank">Prime Minister Narendra Modi</a></li>
<li><a href="https://www.thehindu.com/news/national/live-updates-prime-minister-narendra-modi-addresses-the-nation-june-7/article34752280.ece" target="_blank">Coronavirus</a></li>
<li><a href="https://www.thehindu.com/news/national/pm-modi-to-address-the-nation-at-5-pm-today/article34750441.ece" target="_blank">Prime Minister Narendra Modi</a></li>
<li><a href="https://www.thehindu.com/news/national/coronavirus-indias-test-positivity-rate-drops-below-5-per-cent-on-june-6-2021/article34746355.ece" target="_blank">Coronavirus</a></li>
<li><a href="https://www.thehindu.com/sci-tech/health/coronavirus-covishield-produces-more-anti-bodies-than-covaxin-says-study/article34745262.ece" target="_blank">Coronavirus</a></li>
<li><a href="https://www.thehindu.com/education/punjab-tn-kerala-perform-well-in-school-education/article34745097.ece" target="_blank">education</a></li>
<li><a href="https://www.thehindu.com/news/cities/Delhi/delhi-hospital-revokes-ban-on-malayalam/article34743407.ece" target="_blank">Delhi</a></li>
</ul>
</section>
</div>
<div class="col-md-12 col-xs-12 col-sm-12 col-lg-12 padleft0">
<h4 class="footPubName group">BusinessLine : </h4>
<section>

<ul>
<li><a href="https://www.thehindubusinessline.com/money-and-banking/we-are-well-prepared-compared-to-the-first-wave-south-indian-bank-ceo/article34750381.ece" target="_blank">private banks</a></li>
<li><a href="https://www.thehindubusinessline.com/markets/stock-markets/debt-scheme-redemptions-sebi-to-charge-key-officials-of-franklin-mf-with-fraud/article34746651.ece" target="_blank">economic offence</a></li>
<li><a href="https://www.thehindubusinessline.com/economy/agri-business/bombay-burmah-to-exit-plantations-business/article34746623.ece" target="_blank">coffee (commodity)</a></li>
<li><a href="https://www.thehindubusinessline.com/economy/logistics/icds-concor-to-lease-railway-land-for-35-years-in-3500-cr-deal/article34746368.ece" target="_blank">land resources</a></li>
<li><a href="https://www.thehindubusinessline.com/money-and-banking/pmc-bank-receives-1229-applications-for-deposit-withdrawal/article34743622.ece" target="_blank">banking</a></li>
<li><a href="https://www.thehindubusinessline.com/news/thomas-prasad-ace-weather-blogger-and-activist-is-no-more/article34743505.ece" target="_blank">people</a></li>
<li><a href="https://www.thehindubusinessline.com/portfolio/technical-analysis/technical-call-buy-castrol-india/article34740650.ece" target="_blank">technical analysis</a></li>
</ul>
</section>
</div>
<div class="col-md-12 col-xs-12 col-sm-12 col-lg-12 nopad">
<h4 class="footPubName group">Sportstar : </h4>
<section>

<ul>
<li><a href="https://sportstar.thehindu.com/tennis/french-open-novak-djokovic-vs-musetti-roland-garros-2021-mens-singles-fourth-round-tennis-news/article34754647.ece" target="_blank">French Open</a></li>
<li><a href="https://sportstar.thehindu.com/football/india-vs-bangladesh-fifa-world-cup-2022-qualifiers-live-football-updates-streaming/article34752845.ece" target="_blank">India</a></li>
<li><a href="https://sportstar.thehindu.com/football/euro/features/euro-2021-group-e-preview-spain-poland-sweden-slovakia-lewandowski/article34738837.ece" target="_blank">Spain</a></li>
<li><a href="https://sportstar.thehindu.com/cricket/ollie-robinson-suspended-by-ecb-for-racist-sexist-tweets-england-new-zealand-lords-test/article34748130.ece" target="_blank">Ollie Robinson</a></li>
</ul>
</section>
</div>
</div>
</div>
</div>
<div class="row row">
<div class="padbot20px pull-left">
<div class="col-md-4 col-xs-12 hidden-sm hidden-xs">
<div class="footerpubname">
<div class="footPubName"><span class="footCaretRight">
<i class="fa fa-caret-right"></i>
</span> frontline</div>
</div>
<ul class="footermenu hidden-sm hidden-xs">
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Home" href="https://frontline.thehindu.com/">Home</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Cover Story" href="https://frontline.thehindu.com/cover-story/">Cover Story</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Dispatches" href="https://frontline.thehindu.com/dispatches/">Dispatches</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle The Nation" href="https://frontline.thehindu.com/the-nation/">The Nation</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Columns" href="https://frontline.thehindu.com/columns/">Columns</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Covid-19" href="https://frontline.thehindu.com/covid-19/">Covid-19</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Arts & Culture" href="https://frontline.thehindu.com/arts-and-culture/">Arts & Culture</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle World Affairs" href="https://frontline.thehindu.com/world-affairs/">World Affairs</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Books" href="https://frontline.thehindu.com/books/">Books</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Other" href="https://frontline.thehindu.com/other/">Other</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Editor's Pick" href="https://frontline.thehindu.com/editors-pick/">Editor's Pick</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Special issues" href="https://frontline.thehindu.com/special-issues/">Special issues</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle Current Issue" href="https://frontline.thehindu.com/current-issue/">Current Issue</a>
</li>
<li class="footermenu">
<span class="footChevronRight">
<i class="fa fa-chevron-right"></i>
</span>
<a class="dropdown-toggle 1984 - 2020" href="https://frontline.thehindu.com/magazine/">1984 - 2020</a>
</li>
</ul>
</div>
<div class="col-md-4 col-xs-12">
<div class="text-center visible-sm visible-xs">
<div class="footermenu">Follow us on</div>
<div class="footsocialize">
<ul class="padding0px">
<li><a href="https://www.facebook.com/frontlineindia/" class="fb backc2c2c2" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/frontline_india" class="tw backc2c2c2" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/frontline.magazine/" class="tw backc2c2c2" target="_blank"><i class="fa fa-instagram"></i></a></li>
</div>
</div>
<div class="footerpubname">
<div class="footPubName"><span class="footCaretRight">
<i class="fa fa-caret-right"></i>
</span> This Site</div>
</div>
<div class="col-md-6">
<ul class="footermenu thissite">
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a class="dropdown-toggle About us" href="https://frontline.thehindu.com/aboutus/">About us</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a class="dropdown-toggle Terms of Use" href="https://frontline.thehindu.com/termsofuse/">Terms of Use</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a class="dropdown-toggle Privacy Policy" href="https://frontline.thehindu.com/privacypolicy/">Privacy Policy</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a class="dropdown-toggle Rss feeds" href="https://frontline.thehindu.com/rssfeeds/">Rss feeds</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a class="dropdown-toggle Contacts" href="https://frontline.thehindu.com/contacts/">Contacts</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a class="dropdown-toggle Subscription" href="https://frontline.thehindu.com/subscription/">Subscription</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a class="dropdown-toggle Sitemap" href="https://frontline.thehindu.com/sitemap/">Sitemap</a>
</li>
</ul>
</div>
<div class="col-md-6">
<div class="hidden-sm hidden-xs">
<div class="footermenu">Follow us on</div>
<div class="footsocialize hidden-xs">
<ul class="padding0px">
<li><a href="https://www.facebook.com/frontlineindia/" class="fb backc2c2c2" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/frontline_india" class="tw backc2c2c2" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/frontline.magazine/" class="tw backc2c2c2" target="_blank"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="col-md-4 col-xs-12">
<div class="footerpubname">
<div class="footPubName"><span class="footCaretRight">
<i class="fa fa-caret-right"></i>
</span> Group Sites</div>
</div>
<ul class="footermenu groupsite">
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://www.thehindu.com/" target="_blank">The Hindu</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://www.hindutamil.in/" target="_blank">இந்து தமிழ் திசை</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://www.thehindubusinessline.com/" target="_blank">Business Line</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://bloncampus.thehindubusinessline.com/" target="_blank">BL on Campus</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://sportstar.thehindu.com/" target="_blank">Sportstar</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://frontline.thehindu.com/">Frontline</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://www.thehinducentre.com/" target="_blank">The Hindu Centre</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://roofandfloor.thehindu.com/?utm_source=frontline&utm_medium=referral&utm_campaign=Internal-Marketing" target="_blank">RoofandFloor</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://step.thehindu.com/" target="_blank">STEP</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://ywc.thehindu.com/" target="_blank">Young World Club</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://www.thehindu.com/publications/" target="_blank">Publications</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://www.thehindu.com/ebooks/" target="_blank">eBooks</a>
</li>
<li class="footermenu">
<span class="footChevronRight hidden-sm hidden-xs">
<i class="fa fa-chevron-right"></i>
</span> <a href="https://thehinduimages.com/" target="_blank">Images</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footComment fontPTSans flcolorwhite">
Comments to: <a href="mailto:flcomments@thehindu.co.in" class="comm" title="Comments to: flcomments@thehindu.co.in.">flcomments@thehindu.co.in.</a> <span class="copyright">Copyright &copy; 2021, THG PUBLISHING PVT LTD.</span> </div>
<style>
iframe#collectEmail {
display: block;
width: 100%;
border: none;
}
.tp-modal {
overflow-x: hidden;
overflow-y: scroll;
display: none;
position: fixed;
top: 0;
bottom: 0;
left: 0;
right: 0;
transform: translate3d(0, 0, 0);
}
.tp-iframe-wrapper {
position: relative;
margin: 50px auto;
box-shadow: 0 0 10px rgba(0, 0, 0, 0.21);
}
.tp-backdrop {
display: none;
position: fixed;
top: 0;
left: 0;
right: 0;
bottom: 0;
background: #121214;
z-index: 300000000;
opacity: 0;
transition: opacity .25s linear;
}
.tp-backdrop.tp-active {
opacity: .9;
}
@media screen and (max-width:767px) {
#collectEmail{
width:100% !important;
}
}
</style>
<div class="tp-backdrop" style="height: 100%;"></div>
<div class="tp-modal" style="z-index: 300000001; display: none;"><div class="tp-iframe-wrapper tp-active">
<iframe id="collectEmail" scrolling="no" allowtransparency="true" frameborder="0" class="" style="width:520px;margin:0 auto;min-height:300px"></iframe></div></div>
<script>
function iframeHeightSetterEmail (evt) {
if(typeof evt.data != "undefined"){
var id = evt.data.split("-")[1];
var height = evt.data.split("-")[0];
if(evt.origin === 'https://frontline.thehindu.com'){
var iframeselector = document.querySelector("iframe#"+id);
if(iframeselector != null) {
iframeselector.style.height = parseInt(height) + "px";
}
}
}
}
if (window.addEventListener) {
window.addEventListener("message", iframeHeightSetterEmail, false);
}
else {
window.attachEvent("onmessage", iframeHeightSetterEmail);
}
$( document ).ready(function() {
userIdentify.then(function() {
showpopup();
});});
function showpopup(){
if(typeof isUserDetails.emailId != "undefined" && isUserDetails.emailId =="" && isUserDetails.contact != '') {
var iframe = document.getElementById('collectEmail');
iframe.setAttribute('src', 'https://frontline.thehindu.com/static/content/collectemail/fl.html');
$('.tp-modal').show();
$('.tp-backdrop').show();
$('.tp-backdrop').addClass('tp-active');
}
}
</script>
<style>
.addblockersectionNew{
font-family: 'Fira Sans', sans-serif !important;
}
.addblockersectionNew .fre-trialtext{font-size:13px;}
.addblockersectionNew .callout-container{
background: #f6f6f6;
border: 3px solid #f02323;
padding: 3em 2em 2em;
}
.addblockersectionNew .addMidDiv p.fre-trialtext {
font-size: 14px !important;
}
.addblockersectionNew h2{
font-family: 'Fira Sans', sans-serif;
color: #171717;
text-transform: uppercase;
font-size:40px;
font-weight:900;
font-style: normal;
font-stretch: normal;
line-height: 1.27;
letter-spacing: 1.14px;
text-align: left;
width: 100%;
float: left;
}
.addblockersectionNew h2 span{
color: #f02323;
font-weight: bold;
}
.addblockersectionNew h2.deskTopAdDesign span{
width: 100%;
float: left;
}
.addblockersectionNew .addMidDiv p{
font-family: 'Fira Sans', sans-serif;
font-size: 21.5px;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
width: 100%;
float: left;
}
.addblockersectionNew .addMidDiv .addRight{
width: 100%;	}
.addblockersectionNew .addMidDiv{
margin:0;
}
.addblockersectionNew .addExploreBtn {
color: #f6f6f6;
border: solid 1px #f02323;
background-color: #f02323;
}
.addblockersectionNew .popupBtn {
max-width: 200px;
width: 100%;
float:left;
border-radius: 20.6px;
padding: 10px 20px;
text-transform: uppercase !important;
font-size: 18px;
font-weight: bold;
font-style: normal;
font-stretch: normal;
line-height: 1.29;
letter-spacing: 0.21px;
text-align: center;
margin: 10px 10px 10px 0px;
}
.addblockersectionNew .addsubBtn {
border: solid 1px #f02323;
color: #f02323;
background-color: #f6f6f6;
}
.addblockersectionNew .Already-a-user-Sign-in {
font-size: 18px;
font-weight: normal;
font-style: normal;
font-stretch: normal;
line-height: 1.47;
letter-spacing: 0.22px;
text-align: left;
color: #353434;
}
.addblockersectionNew .Already-a-user-Sign-in .addLink {
color: #f02323;
}
.addblockersectionNew .mobileAdDesign{
display:none !important;
}
@media only screen and (max-width: 767px) {
.addblockersectionNew .callout{
background-color: transparent;
box-shadow: none;
bottom: auto;
}
.addblockersectionNew h2{
font-size: 28px;
}
.addblockersectionNew .addMidDiv p{
font-size: 19px;
}
.addblockersectionNew .addBoxcomBtnDiv{
text-align: center;
}	.addblockersectionNew .popupBtn{
max-width:190px;
width: 100%;
}
.addblockersectionNew .deskTopAdDesign{
display:none !important;
}
.addblockersectionNew .mobileAdDesign{
display:block !important;
color: #000;
font-weight: bold;
}
.addblockersectionNew .mobileAdDesign span{
color:#f02323;
font-weight: bold;
}
.addblockersectionNew .mbAdjournaltext{
font-size:40px;
}
}
@media screen and (max-width: 480px) and (min-width: 320px) {
.addblockersectionNew .mobileAdDesign , .addblockersectionNew .addMidDiv p{
text-align: center;
}
.addblockersectionNew .addBtnComDiv p{
text-align: center;
}
.mbAdjournaltext{
width:100%;
}
.addblockersectionNew h2 {
font-size: 23px;
}
.addblockersectionNew .popupBtn {
max-width: 100% !important;
}
}
.ftsignin{
position: relative;
}
.ftsignin::after {
content: " Already a user? ";
color: #000;
position: absolute;
top: 3.6em;
right: 3em;
text-transform: none;
font-size: 14px;
font-weight: 500;
}
</style>
</footer>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://frontline.thehindu.com/analysis-logger/Logger?rt=1&ctxId=2269&contextPath=1920-2269-&pubId=7&cat=&meta=read-story&objId=30208977&type=article&title=In+the+mind+of+the+brain&url=https%3a%2f%2ffrontline.thehindu.com%2fcover-story%2fin-the-mind-of-the-brain%2farticle30208977.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://frontline.thehindu.com/analysis-logger/Logger?rt=1&amp;ctxId=2269&amp;contextPath=1920-2269-&amp;pubId=7&amp;cat=&amp;meta=read-story&amp;objId=30208977&amp;type=article&amp;title=In+the+mind+of+the+brain&amp;url=https%3a%2f%2ffrontline.thehindu.com%2fcover-story%2fin-the-mind-of-the-brain%2farticle30208977.ece" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<style>
.overlay.overlayblock {
display: block !important;
}
.overlay {
position: fixed;
top: 0;
left: 0;
width: 100%;
height: 100%;
z-index: 99999;
background-color: rgba(0,0,0,0.5);
}
.enableaddblockersection {
display: block!important;
font-family: FiraSans;
z-index: 999;
}
.addblockersection .callout {
position: fixed;
top: 50%;
left: 50%;
max-width: 690px;
z-index: 999999;
-ms-transform: translate(-50%,-50%);
-webkit-transform: translate(-50%,-50%);
transform: translate(-50%,-50%);
margin: 0!important;
width: 100%;
padding: 10px;
}
.addblockersectionNew .callout-container {
background: #f6f6f6;
border: 3px solid #f02323;
padding: 3em 2em 2em;
}
.addblockersection .callout-container {
border-radius: 4px;
box-shadow: 0 0 25.5px 4.5px rgba(0,0,0,0.29);
background-color: #f0f7fa;
color: black;
width: 100%;
}
.addblockersectionNew h2 {
font-family: 'Fira Sans', sans-serif;
color: #171717;
text-transform: uppercase;
font-size: 35px;
font-weight: 600;
font-style: normal;
font-stretch: normal;
line-height: 1.27;
letter-spacing: 1.14px;
text-align: left;
width: 100%;
float: left;
margin:0;
}
.addLeft, .addVerticleLine, .addRight {
display: inline-block;
}
@media only screen and (max-width: 767px){
.addblockersectionNew .popupBtn {
max-width: 200px !important;
width: 100%;
}
.addblockersectionNew .addMidDiv p {
font-size: 19px;
}
}
@media screen and (max-width: 480px) and (min-width: 320px){
.addblockersectionNew .popupBtn {
max-width: 100% !important;
}
}
</style>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://fl.thgim.com/static/js/thgevnt.3ab3f4379421de200641814c88f4fa48.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="https://fl.thgim.com/static/js/wf-site.c182a0b57bda5926359e4d0c3dfe01fc.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script src="https://fl.thgim.com/static/swiper.min.js"></script>
<script>
var EditAdvtFillerURL = "https://frontline.thehindu.com/cover-story/recommendationfeed/";
var EditLabel = "Recommended by The Hindu"
</script>
<script src="https://fl.thgim.com/static/theme/default/base/js/default-base.5ac0768428a34874db455787ad3b1de3.min.js"></script> <script>
$(document).ready(function(){
var selector = "ul.aricle-share li a";
$(selector).on('click',function(e){
var share = true;
logEAE($(this).parents("ul.aricle-share").data("id"),"like");
if($(this).find('i').hasClass('fa-facebook')) {
shareUrl = socialCards.facebook.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-twitter')) {
shareUrl = socialCards.twitter.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-linkedin')) {
shareUrl = socialCards.linkedin.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-google-plus')) {
shareUrl = socialCards.googleplus.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-stumbleupon')) {
shareUrl = socialCards.stumbleupon.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-pinterest-p')) {
shareUrl = socialCards.pinterest.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-reddit-alien')) {
shareUrl = socialCards.reddit.shareUrl;
openShareLink(shareUrl);
} else if($(this).find('i').hasClass('fa-print')) {
share = false;
window.print();
}
if (share) {
}
});
function openShareLink(pLink, target) {
var popUp = window.open(pLink, 'popupwindow', 'scrollbars=yes,width=740,height=400');
popUp.focus();
return false;
}
var originalSize = $('div[id^="content-body"]>p').css('font-size');
var originallineheight = $('div[id^="content-body"]>p').css('line-height');
$(".increase1").click(function(){
var currentSize = $('div[id^="content-body"]>p').css('font-size');
var currentline = $('div[id^="content-body"]>p').css('line-height');
if (parseFloat(currentSize) <= 20){
var currentSize = parseFloat(currentSize)+2;
var currentline = parseFloat(currentline)+2;
$('div[id^="content-body"]>p, b').css('font-size', currentSize);
$('div[id^="content-body"]>p, b').css('line-height',currentline+'px');
}
else{
$('div[id^="content-body"]>p, b').css('font-size', originalSize);
$('div[id^="content-body"]>p, b').css('line-height', originallineheight);
}
});
$(".decrease1").click(function(){
var currentSize = $('div[id^="content-body"]>p, b').css('font-size');
var currentline = $('div[id^="content-body"]>p, b').css('line-height');
if (parseFloat(currentSize) > 11){
var currentSize = parseFloat(currentSize)-2;
var currentline = parseFloat(currentline)-2;
$('div[id^="content-body"]>p, b').css('font-size', currentSize);
$('div[id^="content-body"]>p, b').css('line-height',currentline+'px');
}
else{
$('div[id^="content-body"]>p, b').css('font-size', originalSize);
$('div[id^="content-body"]>p, b').css('line-height', originallineheight);
}
});
});
</script>
<script>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</script>
<script>
function publist(item) {
url = "https://frontline.thehindu.com/";
id = "7";
switch (item) {
case "url":
item = url;
break;
case "id":
item = id;
break;
default:
}
return item;
}
</script>
<script> var VUUKLE_HOST=window.location.hostname.replace("www.","").replace(/^(m\.)/,"");
var VUUKLE_CONFIG = {
"apiKey": "432081eb-6e8e-4abc-a88f-ca5357aa7244",
"host": VUUKLE_HOST,
"articleId": "30208977",
"img": "https://frontline.thehindu.com/magazine/9sjy2g/article30208968.ece/ALTERNATES/LANDSCAPE_100/20060407005400401jpg",
"tags": "cover-story",
"url": "https://frontline.thehindu.com/cover-story/in-the-mind-of-the-brain/article30208977.ece",
"title": "In the mind of the brain",
"language": "en",
"globalRecommendations": false,
"recommendationsWideImages": false,
"darkMode": false,
"color": "0070b4",
ads: {
enabled: isNonSubcribedUser()
},
"comments": {
"enabled": true,
"hideRecommendedArticles": !isNonSubcribedUser(),
"socialAuth": true,
"vuukleAuth": true,
"sorting": "latest",
"transliteration": {
"language": "en",
"enabledByDefault": false
},
"hideCommentInputBox": false,
"commentingClosed": false,
"maxChars": 1000,
"countToLoad": 1,
"toxicityLimit": 80,
"customText": {}
}
};
userIdentify.then(function() {
VUUKLE_CONFIG.ads.enabled = isNonSubcribedUser();
VUUKLE_CONFIG.comments.hideRecommendedArticles = !isNonSubcribedUser();
window.addEventListener('scroll', function() {
if (window.__vuuload == undefined) {
vuukleInit();
}
});
});
function vuukleInit(){
var d = document,
s = d.createElement('script');
s.async = true; s.src = 'https://cdn.vuukle.com/platform.js';
s.onload = function() {
window['__vuuload'] = true;
}
window['__vuuload'] = true;
(d.head || d.body).appendChild(s);
}
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65bb8f483a0c5b94","token":"eaed15cee0874f9fad025889fee44b63","version":"2021.5.2","si":10}'></script>
</body>
</html>
