<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><title>
Why the Asiatic Lion needs a second home - Frontline
</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="title" content="Why the Asiatic Lion needs a second home" /><meta name="description" content="Kuno in Madhya Pradesh is still waiting for the translocation of lions from Gir forest." /><meta name="publish-date" content="2022-08-10T06:00:00+05:30" /><meta name="created-date" content="2022-08-10T06:00:00+05:30" /><meta name="modified-date" content="2022-08-10T07:56:10+05:30" /><meta property="article:published_time" content="2022-08-10T00:30:00.000Z" /><meta property="article:modified_time" content="2022-08-10T02:26:10.000Z" /><meta name="cXenseParse:articleid" content="65751066" /><meta property="al:android:url" content="https://frontline.thehindu.com/environment/conservation/why-the-asiatic-lion-needs-a-second-home/article65751066.ece" /><meta property="article:section" content="Conservation" /><meta property="article:tag" content="why the asiatic lion needs a second home" /><meta property="article:tag" content="ravi chellam" /><meta property="article:tag" content="asiatic lion" /><meta property="article:tag" content="gir forest" /><meta property="article:tag" content="kuno national park" /><meta property="article:tag" content="madhya pradesh" /><meta property="article:tag" content="african cheetah" /><meta property="article:tag" content="conservation" /><meta property="article:tag" content="world lion day" /><meta property="article:tag" content="world lion day 2022" /><meta property="article:author" content="Ravi  Chellam" /><meta name="twitter:creator" content="Ravi  Chellam"><meta name="keywords" content="why the asiatic lion needs a second home,ravi chellam,asiatic lion,gir forest,kuno national park,madhya pradesh,african cheetah,conservation,world lion day,world lion day 2022" /><meta name="news_keywords" content="why the asiatic lion needs a second home,ravi chellam,asiatic lion,gir forest,kuno national park,madhya pradesh,african cheetah,conservation,world lion day,world lion day 2022" /><meta name="robots" content="index, follow" /><meta name="robots" content="max-image-preview:large"><meta name="atdlayout" content="articlepage" /><meta name="twitter:title" content="Why the Asiatic Lion needs a second home"><meta name="twitter:description" content="Kuno in Madhya Pradesh is still waiting for the translocation of lions from Gir forest."><meta name="twitter:image" content="https://fl-i.thgim.com/public/incoming/ttxyoi/article65751138.ece/alternates/LANDSCAPE_615/Project%20Lion2.jpg"><meta property="og:title" content="Why the Asiatic Lion needs a second home" /><meta property="og:description" content="Kuno in Madhya Pradesh is still waiting for the translocation of lions from Gir forest." /><meta property="og:image" content="https://fl-i.thgim.com/public/incoming/ttxyoi/article65751138.ece/alternates/LANDSCAPE_615/Project%20Lion2.jpg" /><meta property="og:url" content="https://frontline.thehindu.com/environment/conservation/why-the-asiatic-lion-needs-a-second-home/article65751066.ece" /><meta property="al:android:url" content="https://frontline.thehindu.com/environment/conservation/why-the-asiatic-lion-needs-a-second-home/article65751066.ece" /><meta property="og:type" content="article" /><meta name="ahrefs-site-verification" content="6df5b97abf2ea60f2d4123265496b92b4faa009ceff5444e0b8482ebddd508d6" /><meta name="google-site-verification" content="jlS-WsOVad-iw4X4xO0EJnHuzr3pK7WqXt3oCy7jpXI" /><meta name="msvalidate:01" content="A0ACE607D11E08C87CE9AEB4F809133F" /><meta name="twitter:domain" content="frontline.in" /><meta name="twitter:site" content="@frontline_india" /><meta property="fb:app_id" content="304083423879211" /><link rel="shortcut icon" type="image/x-icon" href="https://frontline.thehindu.com/favicon.ico" /><link rel="icon" type="image/ico" href="https://frontline.thehindu.com/favicon.ico" /><link rel="apple-touch-icon" href="https://frontline.thehindu.com/apple-touch-icon.png" /><link rel="apple-touch-icon-precomposed" href="https://frontline.thehindu.com/apple-touch-icon-precomposed.png" /><link rel="canonical" href="https://frontline.thehindu.com/environment/conservation/why-the-asiatic-lion-needs-a-second-home/article65751066.ece" /><link rel="amphtml" href="https://frontline.thehindu.com/environment/conservation/why-the-asiatic-lion-needs-a-second-home/article65751066.ece/amp/"><link rel="preload" href="https://fonts.gstatic.com/s/merriweathersans/v13/2-cO9IRs1JiJN1FRAMjTN5zd9vgsFF_5asQTb6hZ2JKZou4ViesH.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/bitter/v16/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOXQ.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://fonts.gstatic.com/s/ptsanscaption/v13/0FlMVP6Hrxmt7-fsUFhlFXNIlpcaeg_x.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="font" type="font/woff2" crossorigin><link href="https://www.googletagmanager.com" rel="dns-prefetch"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://cdn.tinypass.com" rel="dns-prefetch"><link href="https://cdn.tinypass.com" rel="preconnect"><link href="https://cdn.cxense.com" rel="dns-prefetch"><link href="https://cdn.cxense.com" rel="preconnect"><link href="https://fonts.googleapis.com" rel="dns-prefetch"><link href="https://fonts.googleapis.com" rel="preconnect"><link href="https://experience.tinypass.com" rel="dns-prefetch"><link href="https://experience.tinypass.com" rel="preconnect"><link href="https://consent.trustarc.com" rel="dns-prefetch"><link href="https://consent.trustarc.com" rel="preconnect"><link href="https://buy.tinypass.com" rel="dns-prefetch"><link href="https://buy.tinypass.com" rel="preconnect"><link href="https://trustarc.mgr.consensu.org" rel="dns-prefetch"><link href="https://trustarc.mgr.consensu.org" rel="preconnect"><link href="https://connect.facebook.net" rel="dns-prefetch"><link href="https://connect.facebook.net" rel="preconnect"><script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "isAccessibleForFree": "False",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://frontline.thehindu.com/environment/conservation/why-the-asiatic-lion-needs-a-second-home/article65751066.ece"
  },
    "headline": "Why the Asiatic Lion needs a second home",
  "description": "Kuno in Madhya Pradesh is still waiting for the translocation of lions from Gir forest.",
  "keywords":"why the asiatic lion needs a second home,ravi chellam,asiatic lion,gir forest,kuno national park,madhya pradesh,african cheetah,conservation,world lion day,world lion day 2022",
  "datePublished": "2022-08-10T06:00:00+05:30",
  "dateModified": "2022-08-10T07:56:10+05:30",
  "author":[
      {
    "@type": "Person",
    "name": "Ravi  Chellam"
  }    ],
 "image":{
				"@context": "https://schema.org",
				"@type": "ImageObject",
				"width": "1200",
				"height": "749",
				"url":"https://fl-i.thgim.com/public/incoming/ttxyoi/article65751138.ece/alternates/LANDSCAPE_1200/Project%20Lion2.jpg"
          },
  "publisher":{
				"@context": "https://schema.org",
				"@type": "Organization",
				"name": "Frontline",
				"logo": {
						"@context": "https://schema.org",
						"@type": "ImageObject",
						"width": "600",
						"height": "60",
					  "url": "https://frontline.thehindu.com/theme/images/fl-online/fl-logo-amp.png"
					},
				"url":"https://frontline.thehindu.com/"
			  },
	"isPartOf": {
			"@type": ["CreativeWork", "Product"],
			"name" : "Frontline",
			"productID": "frontline.thehindu.com:showcase"
}
}
</script><script type="application/ld+json">
{
   "@context":"http://schema.org/",
   "@type":"WebPage",
   "name":"Why the Asiatic Lion needs a second home",
   "speakable":{
      "@type":"SpeakableSpecification",
      "cssSelector":[
         "Why the Asiatic Lion needs a second home",
         "Kuno in Madhya Pradesh is still waiting for the translocation of lions from Gir forest."
      ]
   },
   "url":"https://frontline.thehindu.com/environment/conservation/why-the-asiatic-lion-needs-a-second-home/article65751066.ece"
}
</script><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"name": "Frontline",
"url":"https://frontline.thehindu.com/",
"logo":"https://frontline.thehindu.com/theme/images/fl-online/fl-logo-amp.png",
"address": {
"@type": "PostalAddress",
"streetAddress": "Kasturi Building, Anna Salai, 859-860, Mount Road",
"addressLocality": "Chennai",
"addressRegion": "Tamil Nadu",
"postalCode": "600002",
"Telephone": "+91-44-2857 6300"
},
"sameAs": [
"https://www.facebook.com/frontline",
"https://twitter.com/frontline_india"
]
}
</script><script>
var dataLayer = window.dataLayer || [];
	dataLayer.push({
		'pageDetails' : {
			'pageType' : 'article' ,
			'headline' : 'Why the Asiatic Lion needs a second home' ,
			'articleId' : '65751066' ,
			'articleType' : 'free',
			'authorName' : 'Ravi  Chellam' ,
			'publishDate' : '2022-08-10' ,
			'publishTime' : '06:00' ,
			'hoursSincePublished' : '1',
			'contentCategory' : 'environment','contentSubCategory' : 'conservation','featureType' : 'storyline Commentary' ,
			'articleTags' : '' // when available
		} });

</script><style>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</style><link rel="preload" type="text/css" href="https://frontline.thehindu.com/theme/css/fl-online.min.css?ver=1659511469" as="style" /><link rel="stylesheet" type="text/css" href="https://frontline.thehindu.com/theme/css/fl-online.min.css?ver=1659511469" as="style" /><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"><link rel="preload" href="https://frontline.thehindu.com/theme/css/fl-online/print.min.css?ver=1659511607" media="none" onload="if(media!='print')media='print'"><link rel="stylesheet" href="https://frontline.thehindu.com/theme/css/fl-online/print.min.css?ver=1659511607" media="none" onload="if(media!='print')media='print'"><noscript><link rel="stylesheet" href="https://frontline.thehindu.com/theme/css/fl-online/print.min.css?ver=1659511607"  media="print"></noscript><script type="text/javascript">
(function(w,d,s,r,k,h,m){
    if(w.performance && w.performance.timing && w.performance.navigation) {
        w[r] = w[r] || function(){(w[r].q = w[r].q || []).push(arguments)};
        (w[r].q = w[r].q || []).push(['trackConsoleEvents',true]);
        (w[r].q = w[r].q || []).push(['addBreadCrumbs',"setTimeoutFunction"]);
        tp = window["tp"] || [];
        tp.push(["init", function () {
			if (tp.user.isUserValid()) {
          	  (w[r].q = w[r].q || []).push(['userId',tp.pianoId.getUser().email]);
			}
        }]);
        h=d.createElement('script');h.async=true;h.setAttribute('src',s+k);
        d.getElementsByTagName('head')[0].appendChild(h);
        (m = window.onerror),(window.onerror = function (b, c, d, f, g) {
        m && m(b, c, d, f, g),g || (g = new Error(b)),(w[r].q = w[r].q || []).push(["captureException",g]);})
    }
})(window,document,'//static.site24x7rum.in/beacon/site24x7rum-min.js?appKey=','s247r','53c4badd3a20139b36f250cd54fc9004');
</script><script data-cfasync="false">
if(!(window.fetch&&window.Promise&&[].includes&&Object.assign&&window.Map)){
	document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch"></scr'+'ipt>');
}
</script><script type="text/javascript" data-cfasync="false">
(()=>{const t="__tcfapiLocator",e="__tcfapiTrustarc",n=[];let s,a=window;for(;a;){try{if(a.frames[t]){s=a;break}}catch(t){}if(a===window.top)break;a=a.parent}s||(function n(){const s=a.document,o=!!a.frames[t];if(!o)if(s.body){const n=s.createElement("iframe");n.name=t,n.style.display="none",n.id=e,n.src="https://trustarc.mgr.consensu.org/asset/cmpcookie.v2.html",s.body.appendChild(n)}else setTimeout(n,5);return!o}(),a.__tcfapi=function(...t){let e;if(!t.length)return n;if("setGdprApplies"===t[0])t.length>3&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){const n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stubCMP",apiVersion:"2.0"};"function"==typeof t[2]&&t[2](n,!0)}else n.push(t)},a.addEventListener("message",function(t){const e="string"==typeof t.data;let n={};try{n=e?JSON.parse(t.data):t.data}catch(t){}const s=n.__tcfapiCall;s&&window.__tcfapi(s.command,s.version,function(n,a){let o={__tcfapiReturn:{returnValue:n,success:a,callId:s.callId}};e&&(o=JSON.stringify(o)),t.source.postMessage(o,"*")},s.parameter)},!1))})();
</script><script type="text/javascript" data-cfasync="false">
var thgCookieConsent = new Promise(function(resolve, reject) {
    let script = document.createElement('script');
    script.src = "https://consent.truste.com/notice?domain=hindugroup.com&c=teconsent&gtm=1&pcookie&js=nj&noticeType=bb&privacypolicylink=https%3A%2F%2Fwww.thehindugroup.com%2Fprivacy.html";
    script.async = true;
    script.onload = function(){
    	 resolve(script);
    }
    script.onerror =function(){
   		 resolve(script);
   	}
    document.head.append(script);
  });
</script><script type="text/javascript" data-cfasync="false">
function appURL(){	
	return "https://frontline.thehindu.com/";
}
function pageType(){	
	return "art";
}
var DevIdf = {
	isMobile: false,
	isTablet: false,
	isDesktop: false,
	isLargeDesktop: false
};
var ClientdeviceType = {
	"xlarge": "(min-width: 1600px)",
	"large": "(min-width: 1024px) and (max-width: 1599px)",
	"small": "(max-width: 767px)",
	"medium": "(min-width: 768px) and (max-width: 1023px)"
};

function isDeviceEnabled(DeviceValue) {
	if (DeviceValue == "large" && (DevIdf.isDesktop || DevIdf.isLargeDesktop)) {
		return true;
	} else if (DeviceValue == "medium" && DevIdf.isTablet) {
		return true;
	} else if (DeviceValue == "small" && DevIdf.isMobile) {
		return true;
	}
	return false;
}
for (var type in ClientdeviceType) {
	if (window.matchMedia(ClientdeviceType[type]).matches) {
		switch (type) {
			case "xlarge":
				DevIdf.isLargeDesktop = true;
				break;
			case "large":
				DevIdf.isDesktop = true;
				break;
			case "medium":
				DevIdf.isTablet = true;
				break;
			case "small":
				DevIdf.isMobile = true;
				break;
		}
		break;
	}
}
function loadScript(url) {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = url;
		var x = document.getElementsByTagName('script')[0];
		x.appendChild(s);
}

function loadCSS(url) {
		var link = document.createElement('link');
		link.rel = 'stylesheet';
		link.href = url;
		link.type = 'text/css';
		var el = document.getElementsByTagName('link')[0];
		el.parentNode.insertBefore(link, el);
} 
function getUrlParameter( name, url ) {
if (!url) url = location.href;
name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
var regexS = "[\\?&]"+name+"=([^&#]*)";
var regex = new RegExp(regexS,"i");
var results = regex.exec( url );
return results == null ? null : results[1];
}
function createCookie(name,value,days) { if (days) {
var date = new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires = "; expires="+date.toGMTString();
}
else var expires = "";
document.cookie = name+"="+value+expires+"; path=/";
}
function eraseCookie(name) {
createCookie(name,"",-1);
}
function readCookie(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i=0;i < ca.length;i++) {
var c = ca[i];
while (c.charAt(0)==' ') c = c.substring(1,c.length);
if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
}
return null;
}
function deleteCookie(name) {
createCookiewithdomain(name,null,-1);
}
function createCookiewithdomain(name,value,days) {
if (days) {
var date = new Date();
date.setTime(date.getTime()+(days*24*60*60*1000));
var expires = "; expires="+date.toGMTString();
}
else var expires = "";
document.cookie = name+"="+value+expires+"; domain="+document.location.host.match(/\.[.\w]*/)+";path=/";
}
function getStorage(name){	if(typeof(Storage) !== "undefined" && 'localStorage' in window && window.localStorage !== null) {	if (localStorage.getItem(name)){	cookieObj = JSON.parse(localStorage.getItem(name));
if (cookieObj !== undefined && (cookieObj.e == null || cookieObj.e > new Date())){return cookieObj.v === undefined ? null : cookieObj.v ; }	else{localStorage.removeItem(name);}	}
return null;	} else {return readCookie(name);}	}
function setStorage(name,value,days){
if(typeof(Storage) !== "undefined" && 'localStorage' in window && window.localStorage !== null) {
var date = new Date();	localStorage.setItem(name,JSON.stringify({"v":value, "e":date.setTime(date.getTime()+(days*24*60*60*1000))}))
} else {createCookie(name,value,days);}	}
function eraseStorage(name){ if(typeof(Storage) !== "undefined" && 'localStorage' in window && window.localStorage !== null) {localStorage.removeItem(name);}
else{eraseCookie(name)}
}
var isNonSubcribed = true;function isNonSubcribedUser(){return isNonSubcribed;}
var myUserStatus = "anon";function UserCurrentStatus(){return myUserStatus;}var promiseResolve, promiseReject;userIdentify = new Promise(function(resolve, reject){promiseResolve = resolve;promiseReject = reject;});var thg={required:!0,functional:!1,advertising:!1,requiredCookie:function(){return thg.required},functionalCookie:function(){return thg.functional},advertisingCookie:function(){return thg.advertising}};thgCookieConsent.then(function(){var constentbehavior=readCookie("notice_behavior"),cookieconsent=readCookie("cmapi_cookie_privacy");null==cookieconsent&&null!=constentbehavior&&-1==constentbehavior.indexOf("eu")?(thg.functional=!0,thg.advertising=!0):null!==cookieconsent?(cookieconsent.indexOf("permit")>-1&&cookieconsent.indexOf("2")>-1&&(thg.functional=!0),cookieconsent.indexOf("permit")>-1&&cookieconsent.indexOf("3")>-1&&(thg.advertising=!0)):null==constentbehavior&&(thg.functional=!0,thg.advertising=!0);});
</script><script data-cfasync="false">
var _paq = window._paq || [];
</script><script data-cfasync="false">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><script type="text/javascript" data-cfasync="false" src="https://cdn.cxense.com/cx.cce.js" async></script><script data-cfasync="false" type="text/javascript"> 
var cX = window.cX = window.cX || { callQueue: [], options: { dataLayer: { cookie: { domain: '.frontline.thehindu.com' } }}}; 
cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || []; 
cX.callQueue.push(["setSiteId","1128458718543440953"]); 
cX.CCE.callQueue.push(["sendPageViewEvent", "thg", "6ccaf530673bc21409a43a45300ef01e63095338"]); 
</script><script data-cfasync="false">(function(src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=7JJs2o4rpu"); 
tp = window["tp"] || [];tp.push(["setContentCreated", "2022-08-10T00:30:00+0530"]); 
tp.push(["setContentAuthor", "Ravi  Chellam"]);
tp.push(["setContentSection", "Conservation"]);
tp.push(["setTags", []]); 
tp.push(["setContentIsNative", false]); 
tp.push(["setZone", (DevIdf.isMobile === true ? 'MobileWeb' : 'Web')]);</script><script>
window.adfiller = window.adfiller || [];
window.googletag = window.googletag || {cmd: []};
window.PWT = window.PWT || {};
</script><script>
function loadGptScript(){
	var gads = document.createElement('script');
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
}Promise.all([userIdentify, thgCookieConsent]).then(function() {
if(isNonSubcribedUser() && thg.advertisingCookie()){}
});  
</script><script>
googletag.cmd.push(function () {googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('Section', ['conservation']);googletag.pubads().setTargeting('articleid', ['65751066']);googletag.pubads().enableLazyLoad();googletag.enableServices();
});</script><script>
var dataLayer = window.dataLayer || [];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N24644H');
</script><script type="text/javascript">thgCookieConsent.then(function() {if(thg.functionalCookie()){var userconsent = 1 ;var _comscore = _comscore || [];  _comscore.push({ c1: "2", c2: "11398210",cs_ucfr: userconsent});  (function() {    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src=(document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";    el.parentNode.insertBefore(s, el);  })();}});</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=123456&cs_ucfr=1&cv=2.0&cj=1" /></noscript><style>
#artmeterwrap {
top:unset;
bottom:0px;
}
.top-mainsec .person-name.no-lnk {
padding: 0 8px;
}
@media (min-width: 1500px){
.flhome .navbar-light .navbar-nav .nav-link {
font-size: 11px;
padding: 5px 6px;
}
}
.mostpopSingleDiv {
    width: 100% !important;
    float: left !important;
}
body.subscribed.stickyTop .readPremiumDiv{
display:none !important;
}

.inline_iframefull iframe {

    width: 100%;
    float: left;
}
.inline_embed.article-block-item {
    margin-right: 10px;
}
.shareicon-article ul li a{ padding: 4px 0;}
ul.article-body li {
    list-style: disc;
   font-size: 14px;
}
.infobox-subheading{line-height:3}
ol.article-body li {
    list-style: auto;
   font-size: 14px;
}
.highlights ul li {
    list-style: disc;
    font-size: 14px;
}
.stlAintv , .stlQintv{
    font-size: 14px;
}
.topstoryparent h2.sub_head{font-size:24px; color: #da0812;}
.inlineHorizontal, .inline_embed {
    width: auto;
    float: none;
}
.twitter-tweet.twitter-tweet-rendered {
    width: 40% !important;
    float: left;
    margin-right: 10px;
}
.pagination>li>a, .pagination>li>span{    border: 0;}
.lead-img-caption a, .caption-cont a{
color: #000 !important;
}
.fltopstoryparent .leadtext{
width:100%;
float:left;
margin:0 !important;
}
@media(max-width:768px){

.twitter-tweet.twitter-tweet-rendered{width:100% !important;}

#mobilesigninlink #mobilesignin .dropdown-menu{
display: block;
   padding: 0;
}
#mobilesigninlink .mobileusername a{
position: relative;
 max-width: 100%;
}
 .mobileusername img{
display: inline-block;
 width: 35%;
}
 .mobileusername .mobileusernamespan{
display: inline-block;
    width: 50%;
    font-size: 12px;
    position: absolute;
    top: 1.5em;
    padding: 0px 10px;
}
 .mobileusername br{
    display: none;
}
.closeicon{
    position: absolute;
    right: 0;
}
#mobilesignin .dropdown-menu{
padding: 0px 10px;
}
#mobilesignin .dropdown-menu li{
    padding: 8px 5px !important;
    border-bottom: 1px solid rgba(0,0,0,0.3);
    width: 100%;
    font-size: 14px;
    text-align: left;
}
#mobilesignin .dropdown-menu li a{
display: block;
    padding: 0;
}
#mobilesignin  li.mobileusername :first-child{
border-bottom:none;
padding:5px 0px;
}
#mobilesignin .dropdown-menu {
    min-width: 175px !important;
}
.mobileusername hr{
display:none;
}
.submobileentry{
position:unset;
}
.sigininmobile .fa-user{
    top: 18px;
}
#mobilesignin .dropdown-menu{
top:50px;
}
.submobsticky{
z-index:999999;
}
#mobilesignin .dropdown-menu{
right:5px;
}
.sigininmobile .fa-user{
    top: 13px;
   right:10px;
    width: 30px;
    height: 30px;
    line-height: 30px;
}
.artConPage  .main{
    margin-top: 5em;
}
}
.bodyMargin .topstoryparent p{
line-height:unset !important;
}
.fltopstoryparent .imagecap a{
 pointer-events: none;
}
.articlepage .article-container p a, .csalsoReadDiv a, .articlepage .article-container a{
color: #da0812 !important;
}
.fltopstoryparent .lead-img-caption p a, .fltopstoryparent .caption-cont a {
    color: #000 !important;
 pointer-events: none;
  font-size: 12px !important;
}
.main .secheader{
margin-bottom:15px;
}
.flhome .navbar-light .navbar-nav .nav-link {
    font-size: 11px;
    padding: 5px 7px; }

.footer-menu-list a.line-clamp.line-clamp-4, .groupsite-bt li a{
    text-transform: unset;
    color: #000 !important;
    -webkit-line-clamp: 1;
    height:38px;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    position: relative;
    line-height: inherit;
    overflow: hidden;
    text-overflow: unset;
    padding: inherit;
    font-size: inherit;
    font-weight: normal;
}
@media screen and (max-width: 570px)
{
footer .footer-list .footer-sub-list {
    display: block !important; 
}
}
footer .footer-menu .footer-menu-list .border-full-bottom{
width:100% !important;
}
.groupsite-bt li a:after{
content:"";
}
footer .footer-menu h5 a, footer .footer-menu .h5 a{
cursor:auto;
}
.border-full-bottom img{
display:none;
}
footer a.line-clamp.line-clamp-4:before{
content:"";
margin:0;
}
footer a.line-clamp.line-clamp-4:after{

}
.groupsite-bt .footer-menu-list{
margin:0;
}
.groupsite-bt .border-full-bottom a:after {
    content: "";
    width: 30px;
    height: 30px;
    background: url(https://frontline.thehindu.com/theme/images/fl-online/graph-arrow-icon.svg);
    top: 22px;
    right: -3px;
    position: relative;
    display: inline-block;
    background-repeat: no-repeat;
}</style></head><body class="base-font bg-white conservation"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N24644H"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><section class="fullWidthCss"><div class="container-fluid top-add"></div></section><header class="blog-header flhome flredbackcolor"><div class="container"><div class="row justify-content-between align-items-center"><div class="col-12 col-md-6  pt-1 navbar-light"><button class="navbar-toggler d-block d-sm- block d-md-block d-lg-none" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div id="logo-print" class="fllogo"><div class="logo-block"><a href="https://frontline.thehindu.com/"><img src="https://frontline.thehindu.com/theme/images/fl-online/fllogo.png" alt="Return to frontpage" width="100%" height="100%"></a></div><div class="flcolorwhite pull-right issueHeader d-none d-sm-none d-md-none d-lg-block">
INDIA's NATIONAL MAGAZINE
</div></div></div><div class="col-12 col-md-3 text-center submobsticky"><div class="subsEntrymenu d-none d-lg-block"><ul><li class="Subscribebtn Subscribebtnremove subscribeBtnCss" data-category="SUBSCRIBE NOW icon" data-label="home-page"><a href="https://frontline.thehindu.com/online-subscription">Subscribe Now</a></li><li class="dropdown signinbtn signedInUserBtn" data-category="Sign in/up icon" data-label="home-page"><a class="sso-signin thgsignin" id="sso-signin">Sign In</a></li></ul></div><div class="mobileadsubentry d-block d-sm-none readPremiumDiv"><a href="https://frontline.thehindu.com/online-subscription" class="mobileadsubentryremoveads">
Read Premium Articles - </a><a href="https://frontline.thehindu.com/online-subscription" class="mobileadsubentryfreetrail Subscribebtn">
Subscribe Now
</a></div><div class="d-block d-lg-none submobileentry"><div class="sigininmobile sso-signin" id="mobilesignin" data-category="Sign in/up icon" data-label="home-page"><a class="sso-signin thgsignin" id="mobilesigninlink"><i class="fa fa-user"></i></a></div></div></div><script type="text/javascript">
var els = document.querySelectorAll("#main-menu>ul>li:nth-last-child(-n+2)");
[].forEach.call(els, function(els) {
els.style.display = "none";
});
  	tp = window["tp"] || [];
	tp.push(['init',function() {
        if (!tp.user.isUserValid()) {
        document.getElementsByClassName("subsEntrymenu").length > 0 ? document.getElementsByClassName("subsEntrymenu")[0].style.display = "block" : '';
        document.getElementsByClassName("submobileentry").length > 0 ? document.getElementsByClassName("submobileentry")[0].style.display = "block" : '';
        }
        tp.pianoId.init({            
            loggedIn : function(data) {
                thgloggedIn(data)
            },
            loggedOut : function() {
                location.reload();
            }
        });
	}]);
    
function thgloggedIn(data) {
isUserDetails = data;
var userName = typeof tp.pianoId.getUser().firstName != "undefined" ? "Hi " + tp.pianoId.getUser().firstName : 'Hi User';
var mobuserName = typeof tp.pianoId.getUser().firstName != "undefined" ? " " + tp.pianoId.getUser().firstName : 'User';
document.getElementById("sso-signin") != null ? document.getElementById("sso-signin").innerHTML = "<i class='fa fa-user'></i>"+userName :'';
document.getElementById("sso-signin") != null ? document.getElementById("sso-signin").classList.remove("thgsignin"):'';
document.getElementById("mobilesignin") != null ? document.getElementById("mobilesignin").classList.remove("sso-signin"):'';
document.getElementById("mobilesignin") != null ? document.getElementById("mobilesignin").classList.add("sso-signinmobile"):'';
document.getElementById("mobilesigninlink") != null ? document.getElementById("mobilesigninlink").classList.remove("thgsignin"):'';
if(DevIdf.isMobile == true){
var dropdown = '<ul class="dropdown-menu sso-signinuser mobileThsubscrip1">'
+ '<li class="mobileusername" ><a class="" ><img src="../../../../theme/images/fl-online/user_navigation.png" class="mobusericon"><span class="mobileusernamespan"> Hello <br><b>'
+ mobuserName
+ '</b></span><span class="closeicon"> &#10005;</span></a><hr>'
/* + tp.pianoId.getUser().email */
+ '<li data-category="Hi user" data-label="My Account"><a href="/myaccount/" class="sso-profile">My Account</a>'
+ '<li data-category="Hi user" data-label="FAQ"><a href="/faq/" target="_blank" class="sso-profile">FAQS</a>'
+ '<li data-category="Hi user" data-label="Contact us"><a href="/contacts/" target="_blank" class="sso-profile">Contact Us</a>'
+ '<li data-category="Hi user" data-label="Sign Out"><a class="sso-logout" onclick="tp.user.logout()" >Sign Out</a>'
+ '</ul>';
}else {
var dropdown = '<ul class="dropdown-menu sso-signinuser">'
+ '<li class="mobileusername" ><a class="" >'
+ userName
+ '</a>'
+ '<li data-category="Hi user" data-label="My Account"><a href="/myaccount/" class="sso-profile">My Account</a>'
+ '<li data-category="Hi user" data-label="FAQ"><a href="/faq/" target="_blank" class="sso-profile">FAQS</a>'
+ '<li data-category="Hi user" data-label="Contact us"><a href="/contacts/" target="_blank" class="sso-profile">Contact Us</a>'
+ '<li data-category="Hi user" data-label="Sign Out"><a class="sso-logout" onclick="tp.user.logout()" >Sign Out</a>'
+ '</ul>';
}
var list = document.querySelectorAll(".signinbtn");
for (var i = 0; i < list.length; ++i) {
list[i].classList.remove('subscribeBtnCss');
list[i].classList.add('ssologin');
list[i].insertAdjacentHTML('beforeend', dropdown);
}
var listmobile = document.querySelectorAll(".sigininmobile");
for (var i = 0; i < listmobile.length; ++i) {
listmobile[i].insertAdjacentHTML('beforeend', dropdown);
}
document.getElementsByClassName("subsEntrymenu").length > 0 ? document.getElementsByClassName("subsEntrymenu")[0].style.display = "block" : '';
document.getElementsByClassName("submobileentry").length > 0 ? document.getElementsByClassName("submobileentry")[0].style.display = "block" : '';
}
	function thgLogout() {
	typeof __thg_event != "undefined" ?  __thg_event.triggerLogOut(tp.pianoId.getUser()): null;
	   tp.push(["init", function () {
	        tp = window.tp || [];
	        tp.pianoId.logout()
	        location.reload();
	   }]);
    }
</script><div class="col-12 col-md-3 d-flex justify-content-end align-items-center d-none d-lg-block socialHeadDiv"><div class="socialHeader flcolorwhite"><div class="pull-left followDiv"><p>Follow us on</p></div><div class="socialize pull-right"><ul><li><a href="https://www.facebook.com/frontlineindia/" class="fb back83050b" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/frontline_india" class="tw back83050b" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/frontline.magazine/" class="tw back83050b" target="_blank"><i class="fa fa-instagram"></i></a></li></ul></div></div><div class="flcolorwhite searchWrap"><p>| <i class="fa fa-search" onclick="searchClickfn()"></i><div id="hidden-form" style="display: none;"><form action="https://frontline.thehindu.com/search/" id="fl-search"><input id="search-txt-bloc" name="q" type="text" placeholder="Search here" data-type="search" /></form></div></p></div></div></div></div><div class="menubg"><nav id="navbar_top" class="navbar navbar-expand-lg navbar-light"><div class="container bxs"><button class="navbar-toggler d-none" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div class="collapse navbar-collapse" id="navbarNav"><div class="d-block d-lg-none"><div class="flcolorwhite searchWrap"><form action="https://frontline.thehindu.com/search/" id="search"><div class="input-group"><input id="simplesearch" name="q" type="text" placeholder="Search here" data-type="search" /><div class="input-group-btn"><button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button></div></div></form></div></div>
<ul class="navbar-nav me-auto mb-2 mb-md-0">
<li class="nav-item">
<a class="nav-link" href="https://frontline.thehindu.com/">
<i class="fa fa-home"></i>
</a>
</li>
<li class=" nav-item dropdown ">
<a class="nav-link" target="_self" href="https://frontline.thehindu.com/news/" id="dropdown04" aria-expanded="false">
News<span class="fa fa-angle-down hplinkdown"></span></a> <div class="subtwoMenu News">
<a class="nav-link dropdown-toggle d-block d-lg-none" href="#" id="dropdown-sub" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/the-nation/">India</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/world-affairs/">World Affairs</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/other/sport/">Sports</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/environment/">Environment</a></li>
</ul>
</div>
</li>
<li class=" nav-item dropdown ">
<a class="nav-link" target="_self" href="https://frontline.thehindu.com/columns/" id="dropdown04" aria-expanded="false">
Columns<span class="fa fa-angle-down hplinkdown"></span></a> <div class="subtwoMenu Columns">
<a class="nav-link dropdown-toggle d-block d-lg-none" href="#" id="dropdown-sub" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/columns/sabyasachi-bhattacharya/">Sabyasachi Bhattacharya</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/columns/C_P_Chandrasekhar/">C.P. Chandrasekhar</a></li>
</ul>
</div>
</li>
<li class=" nav-item dropdown ">
<a class="nav-link" target="_self" href="https://frontline.thehindu.com/arts-and-culture/" id="dropdown04" aria-expanded="false">
Arts &amp; Culture<span class="fa fa-angle-down hplinkdown"></span></a> <div class="subtwoMenu Arts &amp; Culture">
<a class="nav-link dropdown-toggle d-block d-lg-none" href="#" id="dropdown-sub" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/arts-and-culture/art/">Art</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/arts-and-culture/cinema/">Cinema</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/arts-and-culture/heritage/">Heritage</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/arts-and-culture/literature/">Literature</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/arts-and-culture/music/">Music</a></li>
</ul>
</div>
</li>
<li class=" nav-item dropdown ">
<a href="https://frontline.thehindu.com/social-issues/" class="nav-link" title="Social Issues" target="_self">Social Issues</a>
</li>
<li class=" nav-item dropdown ">
<a href="https://frontline.thehindu.com/economy/" class="nav-link" title="Economy" target="_self">Economy</a>
</li>
<li class=" nav-item dropdown ">
<a href="https://frontline.thehindu.com/the-nation/public-health/" class="nav-link" title="Health" target="_self">Health</a>
</li>
<li class=" nav-item dropdown ">
<a href="https://frontline.thehindu.com/science-and-technology/" class="nav-link" title="Science &amp; Technology" target="_self">Science &amp; Technology</a>
</li>
<li class=" nav-item dropdown ">
<a href="https://frontline.thehindu.com/books/" class="nav-link" title="Books" target="_self">Books</a>
</li>
 <li class=" nav-item dropdown ">
<a href="https://frontline.thehindu.com/other/data-card/" class="nav-link" title="Data Stories" target="_self">Data Stories</a>
</li>
<li class=" flmenus d-block d-lg-none d-xl-block  nav-item dropdown active">
<a class="nav-link" target="_self" href="https://frontline.thehindu.com/other/" id="dropdown04" aria-expanded="false">
Other<span class="fa fa-angle-down hplinkdown"></span></a> <div class="subtwoMenu Other">
<a class="nav-link dropdown-toggle d-block d-lg-none" href="#" id="dropdown-sub" data-bs-toggle="dropdown" aria-expanded="false"></a>
<ul class="dropdown-menu" aria-labelledby="dropdown04">
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/editors-pick/">Editor&#039;s Pick</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/afghan-file/">Afghan File</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/covid-19/">Covid-19</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/politics/">Politics</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/economy/">Economy</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/social-issues/">Social Issues</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/books/">Books</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/social-issues/gender/">Gender</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/social-issues/general-issues/">General Issues</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/social-issues/social-justice/">Social Justice</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/environment/">Environment</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/environment/conservation/">Conservation</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/environment/wild-life/">Wildlife</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/other/letters/">Letters</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/other/obituary/">Obituary</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/other/travel/">Travel</a></li>
<li><a class="nav-item dropdown" href="https://frontline.thehindu.com/other/advertorial/">Advertorial</a></li>
</ul>
</div>
</li>
<li class=" flmenus d-block d-lg-none d-xl-block  nav-item dropdown ">
<a href="https://frontline.thehindu.com/current-issue/" class="nav-link" title="Current Issue" target="_self">Current Issue</a>
</li>
<li class=" flmenus d-block d-lg-none d-xl-block  nav-item dropdown ">
<a href="https://frontline.thehindu.com/magazine/" class="nav-link" title="Archives" target="_self">Archives</a>
</li>
</ul>
</div></div></nav></div></header><article class="articlepage storyline" data-id="65751066" data-url="https://frontline.thehindu.com/environment/conservation/why-the-asiatic-lion-needs-a-second-home/article65751066.ece" data-title="Why the Asiatic Lion needs a second home"><div class="container"><div class="artConPage m-0 p-0 floatShr"><div class="row"><div class="main col-12 col-md-12 col-lg-9  maincont"><article class="articlepage storyline" data-id="65751066" data-url="https://frontline.thehindu.com/environment/conservation/why-the-asiatic-lion-needs-a-second-home/article65751066.ece" data-title="Why the Asiatic Lion needs a second home"><div class="article"><div class="secheader environment conservation" id="conservation"><ul class="breadcrumb my-2" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://frontline.thehindu.com/environment/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Environment</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><a href="https://frontline.thehindu.com/environment/conservation/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Conservation</span></a><meta itemprop="position" content="2"></li></ul></div><div class="conservation mb-3"><div class="overline  py-1 environment conservation">World Lion Day</div><h1 itemprop="name" class="title  py-1">
Why the Asiatic Lion needs a second home
</h1></div><div class="mb-3"><a href="https://frontline.thehindu.com/profile/author/Ravi--Chellam-16875/" class="mobile-auth-nm lnk">Ravi Chellam</a></div><div class="article-container"><div class="row"><div class=" col-12  col-xl-11"><div class="imgPart col-lg-12 articleCarousel"><div class="articleBottomLine mb-2"><span class="ksl-time-stamp">
Print edition : Aug 10, 2022
</span><span class="fontincrease pull-right d-none d-md-block"><span class="increase1">T+</span><span class="decrease1">T-</span></span></div><div class="clearfix"></div></div><div class="mobilesocialicons d-block d-xl-none"><ul class="aricle-share"><li data-label="Facebook" data-category="social-shares"><a href="javascript:void(0);" onclick="openShareLink('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrontline.thehindu.com%2Fenvironment%2Fconservation%2Fwhy-the-asiatic-lion-needs-a-second-home%2Farticle65751066.ece&amp;t=Why%20the%20Asiatic%20Lion%20needs%20a%20second%20home')"><i class="fa fa-facebook fb"></i><span class="cnt"></span></a></li><li data-label="Twitter" data-category="social-shares"><a href="javascript:void(0);" onclick="openShareLink('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffrontline.thehindu.com%2Fenvironment%2Fconservation%2Fwhy-the-asiatic-lion-needs-a-second-home%2Farticle65751066.ece&amp;text=Why%20the%20Asiatic%20Lion%20needs%20a%20second%20home')"><i class="fa fa-twitter tw"></i></a></li><li data-label="WhatsApp" data-category="social-shares"><a href="javascript:void(0);" onclick="openShareLink('https://api.whatsapp.com//send?text=Why%20the%20Asiatic%20Lion%20needs%20a%20second%20home%20-%20https%3A%2F%2Ffrontline.thehindu.com%2Fenvironment%2Fconservation%2Fwhy-the-asiatic-lion-needs-a-second-home%2Farticle65751066.ece')"><i class="fa fa-whatsapp wa"></i></a></li><li><a href="mailto:?subject=Why%20the%20Asiatic%20Lion%20needs%20a%20second%20home&amp;amp;body=Check%20out%20this%20link%20https%3A%2F%2Ffrontline.thehindu.com%2Fenvironment%2Fconservation%2Fwhy-the-asiatic-lion-needs-a-second-home%2Farticle65751066.ece" target="_self"><i class="fa fa-envelope en"></i></a></li></ul></div><div class="bodyMargin"><div class="topstoryparent fltopstoryparent"><h2 itemprop="name" class="title">
Why the Asiatic Lion needs a second home
</h2><div class="lead-img-cont align-left "><div class="img-container picture artImgFree" style="width:100%"><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source media="(min-width: 1600px)" sizes="960px" srcset="https://fl-i.thgim.com/public/incoming/ttxyoi/article65751138.ece/alternates/FREE_1200/Project%20Lion2.jpg"><source media="(min-width: 768px) and (max-width: 1599px)" sizes="640px" srcset="https://fl-i.thgim.com/public/incoming/ttxyoi/article65751138.ece/alternates/FREE_1200/Project%20Lion2.jpg"><source media="(min-width: 321px) and (max-width: 767px)" sizes="400px" srcset="https://fl-i.thgim.com/public/incoming/ttxyoi/article65751138.ece/alternates/FREE_1200/Project%20Lion2.jpg"><source media="(max-width: 320px)" sizes="320px" srcset="https://fl-i.thgim.com/public/incoming/ttxyoi/article65751138.ece/alternates/FREE_1200/Project%20Lion2.jpg"><!--[if IE 9]></video><![endif]--><img alt="A lioness resting with her young cubs which are about four months old." src="https://frontline.thehindu.com/https://frontline.thehindu.com/theme/images/fl-online/1x1_spacer.png" data-original="https://frontline.thehindu.com/https://frontline.thehindu.com/theme/images/fl-online/1x1_spacer.png" class="lead-img media-object article-pictue"></picture><span class="lead-img-caption "><p>
A lioness resting with her young cubs which are about four months old.
| Photo Credit: <a> Kalyan Varma</a></p></span></div></div><div class="leadtext"><h4 class="intro">
Kuno in Madhya Pradesh is still waiting for the translocation of lions from Gir forest.
</h4></div><div id="content-body-65751066"><p> April 15, 2013 is one of those days I will never forget in my life. I had flown in that morning from Delhi to Ahmedabad, accompanying a team from the Prague Zoo. We had a few meetings with senior forest officials in Gandhinagar to discuss conservation strategies for Asiatic lions, a species that the Prague Zoo was focussing on. The zoo was keen to get a few more lions from the Sakkarbaugh Zoo in Junagadh to boost their captive breeding population. We had very fruitful discussions with officers of the Gujarat government. After lunch, we hit the road to meet the Conservator of Forests in Junagadh before reaching Sasan-Gir for the night.</p><p>In the afternoon, I received a call from Delhi and was told that the Forest Bench of the Supreme Court of India had ordered the translocation of lions from Gir to Kuno in Madhya Pradesh within six months. I had served as an expert witness to the Forest Bench on this matter between February and June 2012, attending hearings once a week and sometimes twice a week, travelling from Bengaluru, where I was based, to Delhi. This was wonderful news, as establishing a second free-ranging population of wild Asiatic lions was crucial for building on the remarkably successful conservation that the people and government of Gujarat had achieved over the decades. </p><p>It is now well over nine years since the lion translocation judgment was published. The lions are still to be translocated to Kuno despite the six-month time frame that was specified by the Supreme Court in 2013. While this is disappointing, I am reasonably optimistic, based on Project Lion which was announced by the Prime Minister in his Independence Day address on August 15, 2020.</p><div class="img-full-width align-left"><img src="https://frontline.thehindu.com/theme/images/fl-online/1x1_spacer.png" data-src-template="https://fl-i.thgim.com/public/incoming/6qqq4m/article65751152.ece/alternates/FREE_660/Project%20Lion4.jpg" data-original="https://fl-i.thgim.com/public/incoming/6qqq4m/article65751152.ece/alternates/FREE_660/Project%20Lion4.jpg" alt="" data-device-variant="FREE~FREE~FREE~FREE" class=" lazy" width="100%" height="100%" /></div><p>The goal of Project Lion as articulated in the 2020 document is: “Asiatic lions should play their ecological role and retain their evolutionary potential. The future generation of Indians should be proud of their natural heritage which will be preserved as Nature intended it to be.”</p><p>One of the objectives of the project is “To avert any risk of extinction to Asiatic lions and ensure their perpetuation for generations to come.”</p><p>The goal and objectives of Project Lion can only be achieved if one or more additional populations of free-ranging wild lions are established. The Project Lion document outlines plans for such actions and Kuno is rated as the most suitable habitat to play host to the lions. This is what gives me hope.</p><p><b>What did the Supreme Court order of April 15, 2013 say?</b></p><p>The operative parts of the order are: “MoEF’s [Ministry of Environment and Forests] decision for re-introduction of Asiatic lion from Gir to Kuno is that of utmost importance so as to preserve the Asiatic lion, an endangered species, which cannot be delayed. Reintroduction of Asiatic lion, needless to say, should be in accordance with the guidelines issued by IUCN [International Union for Conservation of Nature] and with the active participation of experts in the field of re-introduction of endangered species. MoEF is therefore directed to take urgent steps for re-introduction of Asiatic lion from Gir forests to Kuno.” </p><p>The order directed the MoEF to set up an expert committee to advise the government and monitor the implementation of the translocation of lions. The order also specified a clear time frame: “The order be carried out in its letter and spirit and within a period of 6 months from today.”</p><p><b>What is the current status of implementation of the court’s order?</b></p><p>The Madhya Pradesh State Forest Department has done all that was required to prepare Kuno for the reintroduction of Asiatic lions. This is acknowledged explicitly in Appendix 3 of the Project Lion document, “Comparisons of the following parameters between Gir and Kuno explicate Kuno as being ready for receiving and nurturing a second population of Asiatic Lions in India.”</p><div class="img-full-width align-left"><img src="https://frontline.thehindu.com/theme/images/fl-online/1x1_spacer.png" data-src-template="https://fl-i.thgim.com/public/incoming/pjqi5w/article65751179.ece/alternates/FREE_660/Project%20Lion.jpg" data-original="https://fl-i.thgim.com/public/incoming/pjqi5w/article65751179.ece/alternates/FREE_660/Project%20Lion.jpg" alt="An adult male lion in his prime with a magnificent mane." title="An adult male lion in his prime with a magnificent mane." data-device-variant="FREE~FREE~FREE~FREE" class=" lazy" width="100%" height="100%" /><div class="caption-cont ">
An adult male lion in his prime with a magnificent mane.
| Photo Credit: <a> Manoj Dholakia</a></div></div><p>Despite this, there has been no real action to translocate lions. The Supreme Court appointed expert committee, of which I am a member, hasn’t met since December 2016. In spite of this, I remain hopeful, primarily based on what Project Lion states. “The Gir Protected Area population and a reintroduced population in Kuno National Park has the potential to achieve the ultimate goal, provided sufficient inviolate space is made available for lions in their protected habitat.” </p><p><b>What has happened to the lions in these nine years? In other words, what is their current conservation status?</b></p><p>The lion population has continued to increase, as has the area in which they are found. In 2010, the population was estimated to be 411, spread over about 20,000 sq km; <sup></sup>in 2015 it was 523, in 22,000 sq km; and in 2020 it was 674 lions in 30,000 sq km. While such an increase in lion numbers would be viewed positively, it is important to keep in mind that out of the 30,000 sq km in which lions are reported from, only 1,648 sq km are protected. Much of the remaining areas are classified as unprotected forests, wastelands, and agriculture land, with most of it dominated by the resident human population and a variety of livestock. Clearly, this is not ideal.</p><p>Numerous lions have also been reported to have died, sometimes an average of around 100 lion deaths reported in a year. Quite a few of these lions have died due to disease, including the deadly Canine Distemper Virus (CDV) and babesiosis. </p><div class="img-full-width"><img src="https://frontline.thehindu.com/theme/images/fl-online/1x1_spacer.png" data-src-template="https://fl-i.thgim.com/public/incoming/u7ox7v/article65751113.ece/alternates/FREE_660/Project%20Lion3.jpg" data-original="https://fl-i.thgim.com/public/incoming/u7ox7v/article65751113.ece/alternates/FREE_660/Project%20Lion3.jpg" alt="A lioness looks up with curiosity." title="A lioness looks up with curiosity." data-device-variant="FREE~FREE~FREE~FREE" class=" lazy" width="100%" height="100%" /><div class="caption-cont ">
A lioness looks up with curiosity.
| Photo Credit: <a> Kalyan Varma</a></div></div><p>Quoting from Project Lion, the “Recent outbreak of Babesiosis and CDV in Gir has already resulted into mortality of at least more than 60 lions during past two years (2018-19). As the world is currently witnessing the rapid spread of corona virus during COVID outbreak, similarly, the CDV can also spread very fast within the entire lion population of Gir, especially when containment is not possible due to feral animal vectors in a landscape that remains connected for disease transmission. This necessitates urgency for establishing geographically distant and distinct populations of a minimum size and subsequently manage them as a metapopulation with Gir. <i>In-situ </i>lion conservation would benefit from as many such free ranging populations as possible. One such potential site identified by the Wildlife Institute of India was Kuno Wildlife Sanctuary in Madhya Pradesh.”</p><p><b>What does the future look like for the lions and especially for establishing an additional free-ranging population of wild lions?</b></p><p>The long delay in implementing the 2013 Order of the Supreme Court and lack of real, on-the-ground progress over several years is disappointing. As I have already mentioned, the plans outlined in the Project Lion document of 2020 are progressive. It recognises the risks of having all your eggs in one basket. It strongly advocates translocation and the establishment of additional and geographically distant free-ranging populations of wild Asiatic lions. It makes it very clear that of all the proposed sites, Kuno is most suitable and based on quantified and objective criteria it is also ready for the lions.</p><div class="img-full-width"><img src="https://frontline.thehindu.com/theme/images/fl-online/1x1_spacer.png" data-src-template="https://fl-i.thgim.com/public/incoming/yjgjpe/article65751118.ece/alternates/FREE_660/Project%20Lion1.jpg" data-original="https://fl-i.thgim.com/public/incoming/yjgjpe/article65751118.ece/alternates/FREE_660/Project%20Lion1.jpg" alt="An adult male lion standing under a Butea tree in Gir forest. " title="An adult male lion standing under a Butea tree in Gir forest. " data-device-variant="FREE~FREE~FREE~FREE" class=" lazy" width="100%" height="100%" /><div class="caption-cont ">
An adult male lion standing under a Butea tree in Gir forest.
| Photo Credit: <a> Kalyan Varma</a></div></div><p>More recently, there have been some worrying developments. With the plan to introduce African cheetahs in Kuno in a fairly advanced stage, it seems very likely that the translocation of lions to Kuno would be delayed till the introduced cheetah population establishes itself, which is estimated to take about 15 years. That would be an absolute travesty and a betrayal of the sacrifices made by hundreds of families of Sahariyas who relocated to make space for the lions.</p><p>My fears are reinforced by the recent written reply (July 25, 2022) in the Lok Sabha by the Minister of State for Forest, Environment and Climate Change to a question related to the government’s efforts to translocate lions to different parts of India. The Minister’s reply only mentions potential sites in Gujarat and facilitation of natural dispersal of lions. There is no mention of the 2013 Order of the Supreme Court or Kuno, which is ready and waiting.</p><p>I sincerely hope on this World Lion Day (August 10, 2022) that the plans of Project Lion, especially the translocation of lions to Kuno will be acted upon immediately and my fears are unfounded. This will not only be in line with the 2013 Order of the Supreme Court, but, more importantly, will be a very important step in ensuring the long-term survival of wild and free-ranging Asiatic lions.</p><p><i>Ravi Chellam is CEO, Metastring Foundation and coordinator of the Biodiversity Collaborative</i></p></div></div></div><div id="articleblockcontainer"></div><div class="vukkleDiv mb-3"></div></div><div class=" col-12  col-xl-1 p-0"><div class="shareicon-article d-none d-xl-block"><ul class="aricle-share"><li data-label="Facebook" data-category="social-shares"><a href="javascript:void(0);" onclick="openShareLink('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrontline.thehindu.com%2Fenvironment%2Fconservation%2Fwhy-the-asiatic-lion-needs-a-second-home%2Farticle65751066.ece&amp;t=Why%20the%20Asiatic%20Lion%20needs%20a%20second%20home')"><i class="fa fa-facebook fb"></i><span class="cnt"></span></a></li><li data-label="Twitter" data-category="social-shares"><a href="javascript:void(0);" onclick="openShareLink('https://twitter.com/intent/tweet?url=https%3A%2F%2Ffrontline.thehindu.com%2Fenvironment%2Fconservation%2Fwhy-the-asiatic-lion-needs-a-second-home%2Farticle65751066.ece&amp;text=Why%20the%20Asiatic%20Lion%20needs%20a%20second%20home')"><i class="fa fa-twitter tw"></i></a></li><li data-label="WhatsApp" data-category="social-shares"><a class="d-block d-lg-none" href="javascript:void(0);" onclick="openShareLink('https://api.whatsapp.com//send?text=Why%20the%20Asiatic%20Lion%20needs%20a%20second%20home%20-%20https%3A%2F%2Ffrontline.thehindu.com%2Fenvironment%2Fconservation%2Fwhy-the-asiatic-lion-needs-a-second-home%2Farticle65751066.ece')"><i class="fa fa-whatsapp wa"></i></a></li><li><a href="mailto:?subject=Why%20the%20Asiatic%20Lion%20needs%20a%20second%20home&amp;amp;body=Check%20out%20this%20link%20https%3A%2F%2Ffrontline.thehindu.com%2Fenvironment%2Fconservation%2Fwhy-the-asiatic-lion-needs-a-second-home%2Farticle65751066.ece" target="_self"><i class="fa fa-envelope en"></i></a></li><li><a class="d-none d-md-block" onClick="window.print(); return false"><i class="fa fa-print print"></i></a></li></ul></div></div></div></div></div><div class="scrollend"></div></article></div><div class="aside col-12 col-md-12 col-lg-3 mt-5"><div class="painoStickyaside"></div></div><div class="artShrEnd"></div><div id="people-you-like"></div></div></div></div></article><div data-include="article-footer-frontline"><footer class="footWrap footborder "><div id="artmeterwrap"></div><div class="container"><div class="footer-logo"><a href="https://frontline.thehindu.com/"><img src="https://frontline.thehindu.com/theme/images/fl-online/frontline-logo.png" class="img-fluid mobile-logo" alt="The Hindu frontline Logo" width="100%" height="100%"></a></div><div class="row footer-menu">
<div class="col-md-2 col-sm-2 col-12">
<ul class="footer-list">
<li class="title">
<h5 class="footer-top-border top-border-hide-mobile"><a class="footer-arrow">Frontline</a></h5>
<ul class="footer-sub-list">
<li class="">
<a href=https://frontline.thehindu.com/aboutus/>About Us</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/magazine/>News Archive</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/current-issue/>Current Issue</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/sitemap/>Site map</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/subscription/>Print Subscription</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/online-subscription/>Digital Subscription</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/rssfeeds/>RSS feeds</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/contacts/>Contact us</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/contacts/>Newsroom</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/contacts/>Customer care</a>
</li>
<li class="">
<a href=https://in.linkedin.com/school/the-hindu/jobs?trk=nav_type_jobs>Careers</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-12">
<ul class="footer-list">
<li class="title">
<h5 class="footer-top-border top-border-hide-mobile"><a class="footer-arrow">Group News Sites</a></h5>
<ul class="footer-sub-list">
<li class="">
<a href=https://www.thehindu.com/>The Hindu</a>
</li>
<li class="">
<a href=https://bloncampus.thehindubusinessline.com/>BL on Campus</a>
</li>
<li class="">
<a href=https://sportstar.thehindu.com/>Sportstar</a>
</li>
<li class="">
<a href=https://www.thehindubusinessline.com/>Businessline</a>
</li>
<li class="">
<a href=https://www.hindutamil.in/>இந்து தமிழ் திசை</a>
</li>
<li class="">
<a href=https://www.thehinducentre.com/>The Hindu Centre</a>
</li>
<li class="">
<a href=https://ywc.thehindu.com/>Young World Club</a>
</li>
<li class="">
<a href=https://epaper.thehindu.com/>The Hindu ePaper</a>
</li>
<li class="">
<a href=https://epaper.thehindubusinessline.com/>Business Line ePaper</a>
</li>
<li class="">
<a href=https://crossword.thehindu.com/>Crossword + Free Games</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-12">
<ul class="footer-list">
<li class="title">
<h5 class="footer-top-border top-border-hide-mobile"><a class="footer-arrow">Other Products</a></h5>
<ul class="footer-sub-list">
<li class="">
<a href=https://roofandfloor.thehindu.com/>RoofandFloor</a>
</li>
<li class="">
<a href=https://step.thehindu.com/>STEP</a>
</li>
<li class="">
<a href=https://thehinduimages.com/>Images</a>
</li>
<li class="">
<a href=http://www.thehinduclassifieds.in/>Classifieds</a>
</li>
<li class="">
<a href=https://www.thehindu.com/publications/>Special Publications</a>
</li>
<li class="">
<a href=https://www.thehindu.com/ebooks/>eBooks</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-2 col-12">
<ul class="footer-list">
<li class="title">
<h5 class="footer-top-border top-border-hide-mobile"><a class="footer-arrow">Popular Sections</a></h5>
<ul class="footer-sub-list">
<li class="">
<a href=https://frontline.thehindu.com/news/>News</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/columns/>Columns</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/social-issues/>Social Issues</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/economy/>Economy</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/books/>Books</a>
</li>
<li class="">
<a href=https://frontline.thehindu.com/arts-and-culture/>Arts &amp; Culture</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 mobile-footer-pad"><h5 class="footer-top-border"><a>Trending on frontline.thehindu.com</a></h5>
<ul class="footer-menu-list">
<li class="border-full-bottom">
<a href="https://frontline.thehindu.com/the-nation/betrayal-of-indian-nationalism/article23596250.ece" class="line-clamp line-clamp-4">Betrayal of Indian nationalism<img src="/theme/images/fl-online/graph-arrow-icon.svg" alt=""></a>
</li>
<li class="border-full-bottom">
<a href="https://frontline.thehindu.com/the-nation/interview-dr-vinay-lal-savarkar-did-very-little-for-india-independence/article37469053.ece" class="line-clamp line-clamp-4">‘Savarkar did very little for India’s independence’<img src="/theme/images/fl-online/graph-arrow-icon.svg" alt=""></a>
</li>
<li class="border-full-bottom">
<a href="https://frontline.thehindu.com/cover-story/interview-ptr-palanivel-thiaga-rajan-central-banks-are-acting-like-politicians/article65467153.ece" class="line-clamp line-clamp-4">EXCLUSIVE | P.T.R. Palanivel Thiaga Rajan: ‘Central banks are acting like politicians’<img src="/theme/images/fl-online/graph-arrow-icon.svg" alt=""></a>
</li>
<li class="border-full-bottom">
<a href="https://frontline.thehindu.com/cover-story/uddhav-thackeray-has-the-sainik-gained-enough-acceptance/article65517993.ece" class="line-clamp line-clamp-4">Uddhav Thackeray: Has the Sainik gained enough acceptance?<img src="/theme/images/fl-online/graph-arrow-icon.svg" alt=""></a>
</li>
<li class="border-full-bottom">
<a href="https://frontline.thehindu.com/cover-story/gathering-forces-can-the-challengers-rise-to-the-occasion-to-halt-the-bjp-juggernaut-in-2024/article65517490.ece" class="line-clamp line-clamp-4">Can the challengers rise to the occasion to halt the BJP juggernaut in 2024?<img src="/theme/images/fl-online/graph-arrow-icon.svg" alt=""></a>
</li>
<li class="border-full-bottom">
<a href="https://frontline.thehindu.com/economy/mgnrega-safety-net-looks-fragile-india-unemployment-crisis/article65674462.ece" class="line-clamp line-clamp-4">MGNREGA: Safety net looks fragile<img src="/theme/images/fl-online/graph-arrow-icon.svg" alt=""></a>
</li>
</ul>
<h5><a>Trending on our Group sites</a></h5><div class="col-md-12 col-xs-12 col-sm-12 col-lg-12 ps-0 groupsite-bt">
<ul class="footer-menu-list">
<li class="border-full-bottom">
<a href="https://www.thehindu.com/entertainment/music/singer-actor-olivia-newton-john-dies-aged-73/article65748194.ece" target="_blank">
death</a>
</li>
<li class="border-full-bottom">
<a href="https://www.thehindu.com/news/national/other-states/maharashtra-cabinet-expansion-18-ministers-take-oath-in-maharashtra/article65749183.ece" target="_blank">
Maharashtra</a>
</li>
<li class="border-full-bottom">
<a href="https://www.thehindubusinessline.com/economy/policy/indian-government-to-restrict-maida-suji-exports-from-august-14/article65747298.ece" target="_blank">
exports</a>
</li>
<li class="border-full-bottom">
<a href="https://www.thehindubusinessline.com/news/national/nitish-kumars-exit-from-nda-a-shot-in-the-arm-for-opposition-dmk/article65750431.ece" target="_blank">
DMK</a>
</li>
</ul>
</div>
</div></div><div class="row"><div class="col-12"><ul class="footer-social-icon"><li><a href="https://www.facebook.com/frontlineindia/" title="Facebook"><img src="https://frontline.thehindu.com/theme/images/fl-online/footer-icon-fb.svg"></a></li><li><a href="https://twitter.com/frontline_india" title="Twitter"><img src="https://frontline.thehindu.com/theme/images/fl-online/footer-icon-tw.svg"></a></li><li><a href="https://www.instagram.com/frontline.magazine/" title="Instagram"><img src="https://frontline.thehindu.com/theme/images/fl-online/footer-icon-insta.svg"></a></li><li><a href="https://in.linkedin.com/school/the-hindu/" title="Linkedin"><img src="https://frontline.thehindu.com/theme/images/fl-online/footer-icon-linkedin.svg"></a></li><li><a href="https://www.youtube.com/channel/UCWxdhSIVMreBHJTQlVdg9lA" title="Youtube"><img src="https://frontline.thehindu.com/theme/images/fl-online/footer-icon-youtube.svg"></a></li></ul> <ol class="breadcrumb">
<li class="breadcrumb-item">
<a href=https://thehindugroup.com/privacy.html>Privacy policy</a>
</li>
<li class="breadcrumb-item">
<a href=https://frontline.thehindu.com/termsofuse/>Terms &amp; conditions</a>
</li>
</ol>
<div class="copyrights"><a href="mailto:flcomments@thehindu.co.in" class="comm" title="Comments to: flcomments@thehindu.co.in.">Copyright &#169; 2022, THG PUBLISHING PVT LTD. or its affiliated companies. All rights reserved.</a></div></div><div class="col-12"></div></div></div></footer></div><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script><script src="https://frontline.thehindu.com/theme/js/fl-online/bootstrap.bundle.min.js"></script><script src="https://frontline.thehindu.com/theme/js/fl-online/swiper.min.js"></script><script src="https://frontline.thehindu.com/theme/js/fl-online/jplayer.playlist.min.js"></script><script src="https://frontline.thehindu.com/theme/js/fl-online/jquery.jplayer.min.js"></script><script src="https://frontline.thehindu.com/theme/js/fl-online/theme.min.js?ver=1659511613" async defer></script><script src="https://frontline.thehindu.com/theme/js/sss.min.js"></script><script src="https://frontline.thehindu.com/theme/js/main.js"></script><script src="https://frontline.thehindu.com/theme/js/esi-parser.js"></script><script src="https://frontline.thehindu.com/theme/js/thgevnt.min.js?ver=1659511613" async defer></script><script>

  document.addEventListener("DOMContentLoaded", function (event) {
      var lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));var imageSizes = [80, 100, 115, 140, 170, 215, 230, 240, 300, 320, 355,385, 435, 460, 480,560, 615, 660, 730, 810, 960, 1080, 1140, 1200];if ("IntersectionObserver" in window) {
      let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
        entries.forEach(function(entry) {
          if (entry.isIntersecting) {
            let lazyImage = entry.target;
            let variant = lazyImage.dataset.deviceVariant;
            let imagesrc =  lazyImage.dataset.srcTemplate;
            if(typeof imagesrc !="undefined" && imagesrc != ""){
            if(typeof variant !="undefined" && variant != ""){
            let position = 0;
            if(DevIdf.isDesktop){
              position = 1;
            }
            else if(DevIdf.isTablet){
                 position = 2;
            }
            else if(DevIdf.isMobile){
                 position = 3;
            }
            variant = variant.split("~")[position];
            var selected = Math.max.apply(null, imageSizes);
            for (var i = 0; i < imageSizes.length; i++) {
              if (lazyImage.offsetWidth <= imageSizes[i]) {
                selected = imageSizes[i];
                break;
              }
            }
             var alterRegEx = new RegExp("alternates\/[a-z0-9_]*", "ig");
             imagesrc = imagesrc.replace(alterRegEx,"alternates/"+variant + "_" + selected);
            
             lazyImage.src = imagesrc;
            }
            else{
              lazyImage.src = imagesrc;
            }
            }
            lazyImage.classList.remove("lazy");
            lazyImageObserver.unobserve(lazyImage);
          }
        });
      });
  
      lazyImages.forEach(function(lazyImage) {
        lazyImageObserver.observe(lazyImage);
      });
    } else {
          lazyImages.forEach(function(lazyImage) {
         let variant = lazyImage.dataset.deviceVariant;
            let imagesrc =  lazyImage.dataset.srcTemplate;
            if(typeof imagesrc !="undefined" && imagesrc != ""){
            if(typeof variant !="undefined" && variant != ""){
            let position = 0;
            if(DevIdf.isDesktop){
              position = 1;
            }
            else if(DevIdf.isTablet){
                 position = 2;
            }
            else if(DevIdf.isMobile){
                 position = 3;
            }
            variant = variant.split("~")[position];
            var selected = Math.max.apply(null, imageSizes);
            for (var i = 0; i < imageSizes.length; i++) {
              if (lazyImage.offsetWidth <= imageSizes[i]) {
                selected = imageSizes[i];
                break;
              }
            }
             var alterRegEx = new RegExp("alternates\/[a-z0-9_]*", "ig");
             imagesrc = imagesrc.replace(alterRegEx,"alternates/"+variant + "_" + selected);
            
             lazyImage.src = imagesrc;
            }
            else{
              lazyImage.src = imagesrc;
            }
            }
            lazyImage.classList.remove("lazy");
       });
    }});
   
  </script><script>
$( document ).ready(function() {
$(window).scroll(function() {
  
    var navht = $('nav#navbar_top').height()+40;
    var w = $(window).width();
    var h = $(window).height();

    if ($(window).scrollTop() <= $('.articlepage .artConPage').position().top) {
    $('.shareicon-article').css('top', '0px');
    } else if ($(window).scrollTop() > $('.articlepage .artConPage .scrollend').position().top) {
    $('.shareicon-article').css('top', ($('.articlepage .artConPage .scrollend').position().top - (navht * 14)) + 'px');
    } else {
    $('.shareicon-article').css('top', ($(window).scrollTop() - (navht * 3)) + 'px');
    }

  });

});
</script><div class="back-top" style="display: block;"><a href="#top"><i class="fa fa-angle-up"></i></a></div><script type="text/javascript">
      var _paq = window._paq || [];
      /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        _paq.push(['setTrackerUrl', '//matomo.thehindu.com/matomo.php']);
        _paq.push(['setSiteId', '4']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src='//matomo.thehindu.com/matomo.js'; s.parentNode.insertBefore(g,s);
      })();
    </script><script>
    tp.push(['init', function() {
      if (!tp.pianoId.isUserValid()) loadScript("https://accounts.google.com/gsi/client")
    }])
  </script><div id="g_id_onload" data-client_id="123036381837-pvm923k0juvf1g7sk4me0u8oga9tnd47.apps.googleusercontent.com" data-callback="handleGoogleSignIn" data-skip_prompt_cookie="__utp" data-ux_mode="popup" data-moment_callback="logMomentNotification"></div><style>
    .gsiOverlay {
        position: fixed;
        top: 0;
        background-color: #000;
        opacity: .65;
        width: 100%;
        height: 100%;
        z-index: 9998;
        cursor: auto;
        left: 0;
        display: none;
    }
  </style><div id="gsi_overlay" class="gsiOverlay"></div><script>
    const auth_ep = "https://madhyama.thehindu.com/api/login/social";
    const response_ep = "https://madhyama.thehindu.com/api/login/social/code"
    handleResponseUrl()

    function logMomentNotification(v) {
      const gsi_overlay = document.getElementById("gsi_overlay")
      if(v.g == 'display' && v.h === true) gsi_overlay.style.display = "block"
      else gsi_overlay.style.display = "none"
    }

    function loginCallback(res) {
      handleGoogleSignIn()
    }

    function handleGoogleSignIn() {
      console.log('handleGoogleSignIn');
      const clean_url = cleanArticleUrl();
      const options = {
        method: "POST",
        headers: getHeaders(),
        body: JSON.stringify({
          "article_url": clean_url,
          "pub_id": "FL",
        })
      };

      fetch(auth_ep, options)
      .then(function(res) {
        if (!res.ok) throw new Error(res.statusText)
        return res.json()
      })
      .then(function(res) {
        if (res.uri) window.location.replace(res.uri)
        else console.log("Error: ", res)
      })
      .catch(err => console.error(err));
    }

    function cleanArticleUrl() {
      const params_to_remove = ["utm_source", "utm_medium", "utm_campaign", "utm_term", "utm_content"]

      const url_obj = new URL(`${window.location.href}`)
      url_obj.searchParams.forEach((v, k) =>
        {if (params_to_remove.includes(k)) url_obj.searchParams.delete(k)}
      )

      return url_obj.toString()
    }

    function handleResponseUrl() {
      const url_obj = new URL(window.location.href)
      const response_id = url_obj.searchParams.get("response_id")
      const redirect_uri = url_obj.searchParams.get("internal_redirect_uri")
      if (!response_id || !redirect_uri) return

      const options = {
        method: 'POST',
        headers: getHeaders(),
        body: JSON.stringify({
            "response_id": response_id,
            "pub_id": "FL"
        })
      }

      fetch(response_ep, options)
      .then(function(res) {
        if (!res.ok) throw new Error(res.statusText)
        return res.json()
      })
      .then(function(res) {
        console.log(res)
        // return if response is not ok OR no access token is present
        if (!res.status === "ok" || res.access_token.trim() === "") return
        if(window.tp.pianoId)
          tp.push(['init', function() {
            tp.pianoId.loginByToken(res.access_token)
            window.location.replace(res.redirect_uri)
          }])
        else window.location.replace(res.redirect_uri)
      })
      .catch(err => console.error("Error: ", err));
    }

    function getHeaders() {
      return {
        "Accept": "application/json, text/plain, */*",
        "Authorization": "Basic dGhlaGluZHU6a251cl9DSC1BNVBZVSU4Vw==",
        "Content-Type": "application/json",
      }
    }

  </script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7386f9ce5dbc5b10","token":"eaed15cee0874f9fad025889fee44b63","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html>